Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

Assuntos Diversos
  • Página:
  • 1

TÓPICO: Troca do Igo 8.3.4 de 117940 para o 142975

Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 18:09 #30305

Gostaria muito da ajuda de vcs novamente ,pois na intenção de melhorar as vezes demora um pouco , tenho um Gps Bak 7008 onde usava o Igo 8.3.4 - 117940 e com a ajuda de boas pessoas mudei para o Igo 8.3.4 - 142975 , o q aconteceu , no antigo eu tinha todos os logos de Postos de Combustives e Bancos , e depois da troca fiquei com 15 paginas e faltam muitos logotipos , por exemplo Banco Bradesco , itaú , Nossa Caixa etc... e Postos Ipiranga , Br etc... gostaria de saber se é possivel arrumar os logos , pois na versão antiga tinha mais ou menos umas 80 paginas , ja troquei o Branding e adicionei na pasta save os itens q tinha no antigo mais ate agora nada, estou usando skin dimka 1139 ,se alguem puder me ajudar agradeço desde ja.
Uma Boa noite a todos
Abraços
Beretta
  • Beretta
  • Iniciante
  • Beretta's Avatar
  • OFFLINE
  • Postagens: 43
  • Registro em: 18/11/2010
    Ult. Visita: 19/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 18:58 #30321

Beretta,

Vc deve ter feito algo errado na instalação que te passei.

O meu Igo, na hora de escolher o logotipo, tem exatas 122 páginas de opções
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 19:20 #30330

Boa noite , e como sempre Muito Obrigado por estar me ajudando novamente , plot vc tem ideia de onde posso dar uma olhada , ja olhei tanto q devo passar pelo erro e nem notar , pode ate ser alguma coisa na configuração , ou alguma linha de comando ? com relação a configuração só rodou bem depois q coloquei a resolução de 800 , como sempre vc tinha razão. , mais se vc puder me ajudar novamente agradeço.
Abraços
Beretta
  • Beretta
  • Iniciante
  • Beretta's Avatar
  • OFFLINE
  • Postagens: 43
  • Registro em: 18/11/2010
    Ult. Visita: 19/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 19:28 #30336

Beretta,

Não tem muito segredo... Depois que baixar o arquivo que te passei o link, vc vai descompactar tudo em um local do seu PC.
O arquivo branding.zip vc grava por cima do que já existe na raiz do seu Igo8.3
Os outros 2 arquivos vc grava na pasta SAVE

Daí reinicia o GPS (pra forçar a leitura dos novos arquivos) e já está td certo...

Veja bem: 122 telas de logos na minha configuração de resolução.. na sua provavelmente serão bem menos, pela grande diferença nos tamanhos de tela entre o seu e o meu...
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 19:59 #30346

plot ,

não querendo abusar , mais vc teria como me passar novamente os arquivos ,a minha area de trabalho ja tem tantos q nem sei mais o q usei ou não , e amanha comecarei a jogar algumas coisas fora , pois estou no trabalho e so poderei fazer isso amanha , o aparelho esta em casa, caso vc poste amanha te falo se funfou o não , esperando q sim claro...
Abraços
Beretta
  • Beretta
  • Iniciante
  • Beretta's Avatar
  • OFFLINE
  • Postagens: 43
  • Registro em: 18/11/2010
    Ult. Visita: 19/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 20:05 #30349

  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 20:30 #30361

plot ,


só mais uma coisa eu posso apagar toda a minha pasta save , desligo o aparelho ligo e coloca a atualização e troco o Branding , caso não funcione pode ser alguma coisa no system , por exemplo trocar uma linha de comando ou substituir um numero 1 por 0 , ou alguma outra coisa . de qq forma amanha pela manha postarei para vc o resultado , esperando q seje positivo.

Abraços
Beretta
  • Beretta
  • Iniciante
  • Beretta's Avatar
  • OFFLINE
  • Postagens: 43
  • Registro em: 18/11/2010
    Ult. Visita: 19/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 20:33 #30362

Beretta,

Não apague nada na pasta save! apenas grave lá os 2 arquivos que te falei
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 23 Nov 2010 20:37 #30366

Ok Obrigado e ate amanha.
  • Beretta
  • Iniciante
  • Beretta's Avatar
  • OFFLINE
  • Postagens: 43
  • Registro em: 18/11/2010
    Ult. Visita: 19/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 24 Nov 2010 07:33 #30461

Plot

Muito bom dia ,

fiz a troca do Branding e do poi-visiblities e as paginas q estavam em 15 passaram para 121, obrigado de novo e tenha um Execente dia.

Beretta
  • Beretta
  • Iniciante
  • Beretta's Avatar
  • OFFLINE
  • Postagens: 43
  • Registro em: 18/11/2010
    Ult. Visita: 19/05/2016
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 24 Nov 2010 07:42 #30469

Beretta,

Bom dia! Que boa noticia... Vc deve ter visto que a maior parte dos logos que queremos (bancos e postos) já está configurada....
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 14 Fev 2011 06:44 #50789

Ola plot_aqa

Poderia me ajudar com os logotipos, já tentei de tudo e não aparece os postos com as bandeiras corretas e nem os bancos eu tambem fiz o seu procedimento deste forum mais tambem não deu certo so aparece o mesmo icone para todos os postos que é a bomba de combustivel e para os bancos só aparece o $ você pode me dar uma ajuda com isso.

Desde já agradeço a atenção.
  • Jukão
  • Iniciante
  • Jukão's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 09/02/2011
    Ult. Visita: 03/12/2015
O administrador desabilitou o acesso público de escrita.

Re:Troca do Igo 8.3.4 de 117940 para o 142975 15 Fev 2011 06:31 #51010

Beretta,

Apaguei todos os Poi´s do meu GPS e deixei somente esse seu, mais quando seleciono os postos de combustível e bancos porque eu testei só com eles para não ficar pesado, eles não aparecem no mapa nem com outro logotipo não aparece exatamente nada.

Se tiver algo que possa fazer ficarei grato.
  • Jukão
  • Iniciante
  • Jukão's Avatar
  • OFFLINE
  • Postagens: 27
  • Registro em: 09/02/2011
    Ult. Visita: 03/12/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.335 seconds