Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

Assuntos Diversos
  • Página:
  • 1

TÓPICO: acho que burrice pega

acho que burrice pega 19 Mai 2010 06:54 #2011

:angry: alguem pode me dizer como entrar na tela de ativação do apontador slimway
  • silv1a
  • Iniciante
  • silv1a's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 17/05/2010
    Ult. Visita: 18/06/2010
O administrador desabilitou o acesso público de escrita.

Re: acho que burrice pega 19 Mai 2010 07:25 #2014

silv1a bom dia.
Acho que não entendi muito bem sua pergunta mas acho que o caminho é:
Ícone navegação para iniciar o modulo GPS. É isso?
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re: acho que burrice pega 19 Mai 2010 08:13 #2022

estou eu aqui com um gps da hora ea burra não consegue ativa-lo
  • silv1a
  • Iniciante
  • silv1a's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 17/05/2010
    Ult. Visita: 18/06/2010
O administrador desabilitou o acesso público de escrita.

Re: acho que burrice pega 19 Mai 2010 08:34 #2029

silv1a... Bom dia!
Teria como nos definir melhor o que quer dizer com a "ativação" de seu GPS?

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re:acho que burrice pega 19 Mai 2010 16:38 #2078

Será que ativar ela quer dizer ligar?? ou entrar na navegação, se for ligar muitos gps tem que apertar o botão pelo menos um dez segundos para ligar e algumas pessoas não tem paciencia de esperar e pensam que não funcionam, e após isto ainda demoram um tempo pra iniciar, não sei se é o caso desde modelo, e pra entrar na navegação clica no ícone (navegação, bom com pouca informação espero que isto ajude...se não por favor seja mais específica, queremos te ajudar.
  • xikinsantos
  • Usuário Platinum
  • "É bem melhor serem dois do que um"
  • xikinsantos's Avatar
  • OFFLINE
  • Postagens: 878
  • Agradecimentos: 37
  • Registro em: 27/04/2010
    Ult. Visita: 24/02/2011
Clique aqui e participe do sorteio de um lindo GPS.
O administrador desabilitou o acesso público de escrita.

Re:acho que burrice pega 21 Mai 2010 06:19 #2159

:S oi gente! Obrigada por me responderem, mas o meu problema é aquela tela que mostra o código para ativa-lo no naviextras .
  • silv1a
  • Iniciante
  • silv1a's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 17/05/2010
    Ult. Visita: 18/06/2010
O administrador desabilitou o acesso público de escrita.

Re:acho que burrice pega 01 Jun 2010 04:09 #2868

silv1a escreveu:
:S oi gente! Obrigada por me responderem, mas o meu problema é aquela tela que mostra o código para ativa-lo no naviextras .
  • silv1a
  • Iniciante
  • silv1a's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 17/05/2010
    Ult. Visita: 18/06/2010
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.266 seconds