Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

Assuntos Diversos
  • Página:
  • 1

TÓPICO: Problemas com o navegador.

Problemas com o navegador. 31 Ago 2010 11:12 #14496

Estou há 3 dias tentando fazer meu gps funcionar e não consiguo. É um MOX-MO434 e já baixei o programa igo umas 5 vezes seguindo direitinho o que mostra na video aula e sempre que coloco o cartao no aparelho aparece a mesma mensaguem que nao foi encontrado software de navegação. Já tentei de tudo, e a difernça que vejo da video aula, é que quando abro o programa igo, no meu cartão ele não aparece como igo.exe. Não sei se é esse o problema, mas tb não consegui mudar alguma coisa na configuração para que possa ficar igo.exe.
Já não sei mais o que fazer, até desiludi do aparelho.
Help.
E-mail: Este endereço de e-mail está protegido contra spambots. Você deve habilitar o JavaScript para visualizá-lo.
  • Seicop
  • Iniciante
  • Seicop's Avatar
  • OFFLINE
  • Postagens: 4
  • Registro em: 29/08/2010
    Ult. Visita: 06/04/2013
O administrador desabilitou o acesso público de escrita.

Re: Problemas com o navegador. 31 Ago 2010 14:58 #14537

O executavel está como? Seu navegador é o igo 8.3 ou amigo?
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.233 seconds