Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: POIs com apenas uma imagem "padrão"

POIs com apenas uma imagem "padrão" 11 Ago 2011 19:33 #85672

Baixei alguns POIs e coloquei na pasta certa.. Iniciei o navegador e configurei p/ aparecer Banco do Brasil com o slogan do BB, Bradesco com seu respectivo slogan, Mc Donalds e assim por diante.
Fui testar no mapa e eles realmente estão nos devidos locais, o problema é que eles aparecem Todos com a mesma imagem, e não com o slogan q configurei. A imagem que aparece é aquela dos "Meus POIs", um homem e uma mulher estilo "msn".

Alguem sabe o que esta acontecendo?
Vlw!
  • Lunero
  • Iniciante
  • Lunero's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 07/10/2010
    Ult. Visita: 26/08/2011
O administrador desabilitou o acesso público de escrita.

Re: POIs com apenas uma imagem "padrão" 11 Ago 2011 19:49 #85677

Qual a extensão dos arquivos que vc baixou? Colocou em qual pasta?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: POIs com apenas uma imagem "padrão" 11 Ago 2011 19:59 #85680

.kml
content\userdata\poi
  • Lunero
  • Iniciante
  • Lunero's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 07/10/2010
    Ult. Visita: 26/08/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.320 seconds