Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problema com mapas

problema com mapas 13 Abr 2011 15:04 #62643

Olá amigos, carreguei alguns mapas .fbl para a pasta map do navegador primo 1,2 conected mas não consigo acessar o mapchanger, no primo 1.1 consegui fazer o mapchanger aparecer nas opções mas quando tento trocar o mapa da erro, os mapas são Argentina.fbl exico .fbl e basemap .fbl e estão todos na mesma pasta map do navegador.
Valeu galera
abraço
  • guto_som3
  • Iniciante
  • guto_som3's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/01/2011
    Ult. Visita: 06/11/2013
O administrador desabilitou o acesso público de escrita.

Re:problema com mapas 13 Abr 2011 20:22 #62731

guto_som3

Qual versão do 1.2 você esta usando? No Full o Mapchanger esta na barra de atalhos lateral direita. Qual erro está dando quando você faz a troca?

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Re:problema com mapas 14 Abr 2011 10:24 #62879

estou usando versão 1,2 full. Na versão primo 1.1 o mapchanger aparce, clico nele da as opções de mapa, clico no mapa, reinicia e volta na tela inicial do gps com a seguinte mensagem "Can't find file \sdmmc\igo primo\igo.exe. Please check configuration. verifiquei o caminho na pasta do mapchanger e verifiquei que está direcionado para o cartão, onde esta instalado o navegador.
Abraço
  • guto_som3
  • Iniciante
  • guto_som3's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/01/2011
    Ult. Visita: 06/11/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.367 seconds