Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: POIS´s não corresponde no mapa localidade correta

POIS´s não corresponde no mapa localidade correta 23 Set 2015 19:19 #248827

boa noite amigos(as) estou com problema com meu discovery 5.0, ao buscar um determinado POIS´S por pesquisa rápida ex: (poty cabana), proximo a localidade de origem, o mesmo calcula uma rota e mostra o endereço com chegada ao percurso final, so que no mapa corresponde a uma outra localidade, ficando longe do local correto, tipo umas 5 quadra a frente.
o que poderá ser?

ex: fui a uma determinada cidade, procurei uma lanchonete e o gps me levou para outra localidade e pra completar ficou falando: você chegou ao seu destino final.
  • cherbethi
  • Iniciante
  • cherbethi's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 21/09/2015
    Ult. Visita: 08/11/2015
O administrador desabilitou o acesso público de escrita.

POIS´s não corresponde no mapa localidade correta 23 Set 2015 19:30 #248830

cherbethi


Provavel erros de mapas x localizaçao.

Tente mudar o mapa e testar.


Abs.
  • Abrate
  • Usuário Platinum
  • Pesquise Sempre!
  • Abrate's Avatar
  • OFFLINE
  • Postagens: 499
  • Agradecimentos: 295
  • Registro em: 17/12/2014
    Ult. Visita: 19/02/2016
O administrador desabilitou o acesso público de escrita.

POIS´s não corresponde no mapa localidade correta 23 Set 2015 21:08 #248838

ja tentei isso mais o problema persisti :(
ja tentei o tomtom e navtec com o navegador igo e o navegador original do gps
  • cherbethi
  • Iniciante
  • cherbethi's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 21/09/2015
    Ult. Visita: 08/11/2015
O administrador desabilitou o acesso público de escrita.

POIS´s não corresponde no mapa localidade correta 23 Set 2015 22:28 #248842

não sei o que pode ser, mas eu observaria se o arquivo de poi é do mesmo lançamento do mapa, se segue sua numeração, por ex. ultimo mapa tomtom com ultimo arquivo de poi lançado.
Outra coisa, mas é só um chute, será que possui poi's kml na pasta userdata, não gosto de usá-los já experimentei grandes desalinhamentos com eles, como posto de combustível gnv no meio de uma praia por exemplo
  • raul2mf
  • Iniciante
  • raul2mf's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 07/09/2012
    Ult. Visita: 26/11/2016
O administrador desabilitou o acesso público de escrita.

POIS´s não corresponde no mapa localidade correta 24 Set 2015 08:57 #248855

pois é raul2mf, é justamente isso que esta acontecendo com meu gps, ja olhei os POIS e quanto a esse arquivo na pasta userdata, não tem.
ta dificil confiar nesse gps, ate o sygic do meu antigo celular era mais confiável e preciso.
  • cherbethi
  • Iniciante
  • cherbethi's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 21/09/2015
    Ult. Visita: 08/11/2015
Última Edição: 24 Set 2015 08:59 por cherbethi.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.245 seconds