Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Os mapas não aparecem

Os mapas não aparecem 26 Mar 2012 15:24 #136455

Bom tenho um gps com o IGO 8.3 instalado, e na pasta map tem alguns mapas
Brasil, Chile, Argentina, Colombia

ei Baixei 2 mapas novos do brasil e coloquei na mesma pasta, mas agora eles não aparecem, quero mudar o mapa e nao to conseguindo
  • claudinhocb
  • Iniciante
  • claudinhocb's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 02/11/2011
    Ult. Visita: 13/02/2015
O administrador desabilitou o acesso público de escrita.

Re: Os mapas não aparecem 26 Mar 2012 15:35 #136457

claudinhocb

Escolha SÓ UM do Brasil, varios nao funcionam na mesma pasta.
Para fazer isso vc precisa do mapchanger e pastas separadas.
Pesquise sobre, por favor.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Os mapas não aparecem 26 Mar 2012 15:41 #136458

pude perceber isso agora
to tentando ver como faço esse mapchanger aki
lendo os topicos, obrigado
  • claudinhocb
  • Iniciante
  • claudinhocb's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 02/11/2011
    Ult. Visita: 13/02/2015
O administrador desabilitou o acesso público de escrita.

Re: Os mapas não aparecem 26 Mar 2012 16:01 #136462

Por nada, boa sorte...
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.242 seconds