Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Bandeirinhas ñ aparecem, somente as azuis padrão!!!

Bandeirinhas ñ aparecem, somente as azuis padrão!!! 10 Mar 2012 13:50 #132508

Tenho um foston, com o Igo primo, ele funciona direitinho mas ñ concigo fazer as bandeirinhas dos postos, bancos,etc,, aparecerem
Se alguem puder me ajudar, desde ja eu agradeço
  • stampp
  • Iniciante
  • stampp's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 19/09/2011
    Ult. Visita: 09/10/2016
Última Edição: 11 Mar 2012 22:39 por stampp. Razão: ainda ñ resolvi meu problema
O administrador desabilitou o acesso público de escrita.

Re: Bandeirinhas ñ aparecem!!! 10 Mar 2012 14:42 #132520

stamp va em opção de mapas depois em marcadores de pois va por exemplo em
postos de combustiveis e deixe a opção desligado marcado depois volte a onde aparece o icone do posto de um clic nele e ira aparecer as bandeirinhas de um clic e va selecionando as bandeirinhas que voce quer que paarece e marque a opção a que distancia aparecer ok.
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Bandeirinhas ñ aparecem!!! 10 Mar 2012 22:35 #132665

Fiz como vc me orientou mas ainda ñ estão aparecendo, só aparece os icones azuis e ñ as bandeirinhas (logos) ,, será que é pela skin que estou usando, GJ_AK v3 10.0 ?
  • stampp
  • Iniciante
  • stampp's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 19/09/2011
    Ult. Visita: 09/10/2016
Última Edição: 11 Mar 2012 13:28 por stampp.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.273 seconds