Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Ajuda com Pois no Buster HBN4310P

Ajuda com Pois no Buster HBN4310P 12 Nov 2011 00:58 #104329

Me perdoem por postar novamente, pois o tópico anterior eu não tenho mais acesso

Preciso de ajuda urgente.... Tenho GPS acima e fiz a cópia do cartão original que veio com ele. Gostaria de saber o pq que qdo vou colocar o cartão que copiei ele dá erro de POIS e dá erro do IGO8. Pede pra resetar e mesmo assim ele não abre.

Isso me deixa encabulada.

Pensei que fosse o cartão de meMoria, mas peguei um novo cartão e dá a mesma coisa
  • sonyasrl
  • Iniciante
  • sonyasrl's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 21/10/2011
    Ult. Visita: 25/09/2014
O administrador desabilitou o acesso público de escrita.

Re: Ajuda com Pois no Buster HBN4310P 12 Nov 2011 03:07 #104331

está um pouco confusa a pergunta
vc diz que copiou o cartão....prá onde? PC? (backup)
é o mesmo cartão que vc retirou do navegador que vc está voltando prá ele sem ter formatado ?
ou vc fez o backup do cartão,formato-o tentou inserir outro navegador,não deu certo,dae vc formatou novamente e está colocando o backup nele e não reconhece alguns itens ?
  • lorenci
  • Usuário Platinum
  • lorenci's Avatar
  • OFFLINE
  • Postagens: 427
  • Agradecimentos: 79
  • Registro em: 10/05/2011
    Ult. Visita: 10/12/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.221 seconds