Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Ajuda com Pois no Buster HBN4310P

Ajuda com Pois no Buster HBN4310P 29 Out 2011 11:55 #101796

Preciso de ajuda urgente.... Tenho GPS acima e fiz a cópia do cartão original que veio com ele. Gostaria de saber o pq que qdo vou colocar o cartão que copiei ele dá erro de POIS e dá erro do IGO8. Pede pra resetar e mesmo assim ele não abre.

Isso me deixa encabulada.

Pensei que fosse o cartão de meMoria, mas peguei um novo cartão e dá a mesma coisa
  • sonyasrl
  • Iniciante
  • sonyasrl's Avatar
  • OFFLINE
  • Postagens: 11
  • Registro em: 21/10/2011
    Ult. Visita: 25/09/2014
Última Edição: 30 Out 2011 14:32 por DjArnaldo.
O tópico foi trancado.

Re: AJUDA COM POIS NO BUSTER HBN4310P 30 Out 2011 14:32 #102004

sonyasrl
Muita calma nessa hora, nada de urgência, lembre-se que aqui é uma comunidade de mútua ajuda e ninguem aqui está para colaborar com urgência ok? ;)
Editei seu Título do Tópico porque é extremamente proibido usar caixas altas (letras grandes), dá a impressão de estar gritando.
Vamos lá....
Voce fez uma cópia "fiel" de seu SD ou copiou os arquivos para uma pasta e depois jogou dentro desse novo SD ?
Esse SD é original ou "genérico" ?
Manteve o nome da pasta e executável ?
Me conte com o máximo de detalhes o que fez aí para que eu possa te ajudar ok? :)

Att
Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O tópico foi trancado.
Os seguintes usuários disseram Obrigado: sonyasrl

  • Página:
  • 1
Time to create page: 0.229 seconds