Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mensagem de erro

Mensagem de erro 21 Abr 2011 17:51 #64488

Apos instalar o igo primo v1.2 está aparecendo a seguinte mensagem de falha: CONTENT ERROR GLOBAL_CFG NOT FOUND.
A que se refere isso alguem sabe me dizer??? Já tiveram um problema igual?
Desde já agradeço a atenção.
  • Berguinha
  • Iniciante
  • Berguinha's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 21/04/2011
    Ult. Visita: 08/09/2012
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro 21 Abr 2011 18:05 #64491

Berguinha,

Essa é para o Sherlock. Aguarde que ele te dará uma luz, mas dê mais informações sobre a instalação como: pacote baixado, seu GPS, quando aparece a mensagem, etc, para ficar mais fácil para ele te orientar.

ET.
  • ET
  • Colaborador
  • Juiz de Fora - MG
  • ET's Avatar
  • OFFLINE
  • Postagens: 900
  • Agradecimentos: 279
  • Registro em: 14/01/2011
    Ult. Visita: 21/11/2016
ET.

Garmin zumo 350 LM + CNBR/AG/TRC/COCAR
CM M1 + Primo Android by Xamanian/Navitel/7Ways/Waze
Aquarius 2 Rodas + GMXT/PRIMO
DM do Projeto Tracksource - Interior de Minas Gerais
O administrador desabilitou o acesso público de escrita.

Re:Mensagem de erro 21 Abr 2011 19:15 #64505

Ok, obrigado ET.
GPS mox mo-g501 tv, rodando igo8, igo amigo e igo primo. Esse problema acontece quando roda o primo logo na tela de inicialização de navegação.
  • Berguinha
  • Iniciante
  • Berguinha's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 21/04/2011
    Ult. Visita: 08/09/2012
O administrador desabilitou o acesso público de escrita.

Re:Mensagem de erro 23 Abr 2011 12:50 #64858

Sherlok cade vc...
Da uma força ai gente... Um palpite, um caso parecido, alguma coisa vai... escreve ai...
  • Berguinha
  • Iniciante
  • Berguinha's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 21/04/2011
    Ult. Visita: 08/09/2012
O administrador desabilitou o acesso público de escrita.

Re:Mensagem de erro 23 Abr 2011 18:13 #64910

Olá Berguinha,

A mensagem diz que o navegador não encontrou o arquivo global_cfg.zip, que deveria estar na pasta ..\content\global_cfg.

Verifique se o arquivo existe, e se não está corrompido (se você consegue abri-lo e verificar seu conteúdo com WinZio ou Winrar).

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 04/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Re:Mensagem de erro 23 Abr 2011 20:55 #64928

Olá bruno...
Ok, vou conferir e ja posto o resultado.
Grande abraço.
  • Berguinha
  • Iniciante
  • Berguinha's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 21/04/2011
    Ult. Visita: 08/09/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.329 seconds