Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Central Multimídia Evolve - Mensagem de erro no menu personalizado

Central Multimídia Evolve - Mensagem de erro no menu personalizado 26 Jun 2015 11:19 #244876

Bom dia pessoal, gostaria de saber se alguém conseguiu colocar menu de 4 ou 3 navegadores em algum GPS ou DVD da multilaser, pois já tentei vários menus e configurações, mas não deu certo, se alguém conseguiu responda-me, obrigado.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
Última Edição: 29 Jun 2015 12:55 por mcalvssilva. Razão: complementar assunto
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 11 Jul 2015 09:58 #245564

Bom dia mcalvssilva,

O que exatamente acontece? O GPS reinicia? Mostra alguma mensagem de erro? Qual? Apenas "não deu certo" é pouco para tentarmos ajuda-lo, procure sempre dar mais detalhes do problema.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 12 Jul 2015 12:12 #245607

Bom dia BrunoBL, tentei varias configurações com menu de 4 ou 3 navegadores, no meu gps Multilaser Evolve 7", mensagem que aparece é arquivo não encontrado, o caminho de navegação é Storage Card, mesmo mundando o caminho de navegação na configuração do menu, continua aparecendo essa mensagem de arquivo não encontrado, tenho os 4 navegadores, igo amigo 8.4, igo primo, igo 8 e ndrive, se eu colocar o caminho individual todos funcionam, mas com o menu personalizado aparece a mensagem de arquivo não encontrado, será que é possivel instalar esse menu personalizado de 3 ou 4 navegadores no meu gps, gostaria de ajuda?
A mensagem que aparece está em alemão, mas significa arquivo não encontrado, segue foto do erro.

  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
Última Edição: 12 Jul 2015 14:25 por Fábio M.. Razão: Junção de 2 posts
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 12 Jul 2015 12:29 #245609

Bom dia mcalvssilva,

Em que momento a mensagem de erro aparece? Quando o menu é iniciado? Quando se clica no botão para executar um navegador? Se for este o caso, a mensagem é idêntica ao se tentar iniciar qualquer navegador?


Veja o que o menu não conseguiu localizar:

\Storage Card\Menu\_L~Y!G_AOP1P2_*X

Não sei exatamente de que menu se trata, mas como a mensagem de erro está em alemão presumo que seja um derivado do menu do Daniel Schumann, que usa arquivos de configuração .ini. Nesse caso, abra o arquivo de configuração (deve ser config.ini ou algo do tipo) e tente identificar onde está sendo chamado este "_L~Y!G_AOP1P2_*X". Está com cara de arquivo corrompido, com "lixo" no lugar de algum nome válido de arquivo.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 13 Jul 2015 11:43 #245647

Bom dia bruno, a mensagem só aparece quando tento iniciar algum menu personalizado, iniciando os navegadores individuais funcionam normalmente.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 13 Jul 2015 18:23 #245659

Boa tarde mcalvssilva,

Entendi que o erro acontece ao carregar o menu (e não ao tentar rodar um dos navegadores via o menu). Nesse caso, algum dos bitmaps ou outro objeto do próprio menu não está sendo encontrado. COmo disse antes, uma dica é examinar o congig.ini (ou similar) do menu e tentar entender por que ele buscou algo com nome tão esdrúxulo como "_L~Y!G_AOP1P2_*X". Como disse antes, isso tem jeito de arquivo corrompido.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 13 Jul 2015 18:24 por BrunoBL. Razão: erros de digitação
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Jul 2015 10:38 #245683

BrunoBL bom dia, este _L~Y!G_AOP1P2_*X" é o aplicativo do menu, se acompanhar o caminho de navegação, no meu aparelho é Storage Card, é o meu cartão de memória do gps, o segundo caminho é a pasta menu e o terceiro _L~Y!G_AOP1P2_*X" é o próprio aplicativo, o próprio menu que aparelho não executa, tem algo que possa fazer para o gps reconhecer algum menu personalizado com 3 ou 4 navegadores.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Jul 2015 14:27 #245689

Boa tarde mcalvssilva,

O menu está sendo executado sim. Tanto pela imagem de fundo com botões, etc, quanto pela mensagem de erro gerada pelo próprio menu.

Poste por favor todos os arquivos de extensão .ini que houver na pasta do menu para a gente ver se consegue ver o que está errado.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 14 Jul 2015 14:31 por BrunoBL.
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Jul 2015 15:25 #245693

Bruno BL, obrigado pela atenção, vou fazer a ultima tentativa quando chegar em casa, se não conseguir te mando os anexos completos dos navegares e menu para voçe tentar configurar, muito obrigado.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Jul 2015 19:17 #245701

Boa noite Bruno BL, fiz o teste e a mensagem continua a mesma, arquivo não encontrado, menu não carrega, aqueles botões que aparece na imagem que te mandei é do meu dvd e não do menu, o menu não carrega, estou mandado a configuração do menu , que fiz o teste e deu
o mesmo erro, por favor verifica se da para configurar no meu aparelho DVD multilaser Evolve de 7", nome do cartão de memória dele é Storage Card.

Arquivo Anexo:

Nome do Arquivo: Config.ini
Tamanho do Arquivo: 11 KB


Arquivo Anexo:

Nome do Arquivo: Sobre.ini
Tamanho do Arquivo: 9 KB


Arquivo Anexo:

Nome do Arquivo: Util.ini
Tamanho do Arquivo: 15 KB


Arquivo Anexo:

Nome do Arquivo: SysInfoSettings.ini
Tamanho do Arquivo: 0 KB
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Jul 2015 20:00 #245703

Boa noite mcalvssilva,

Ah ok, a imagem é do DVD. Mas como a mensagem de erro foi gerada pelo próprio menu (é a mensagem padrão de arquivo não encontrado do menu do Daniel Schumann), sabemos que op executável foi carregado, o erro é provavelmente assopciado a uma referência a arquivos de imagem ou mesmo outros .inis que o menu não consegue encontrar - o que está mais ou menos claro pelo nome maluco do arquivo não encontrado.

Não consigo baixar os arquivos anexados. Você poderia dar simplesmente um recorta-e-cola do conteúdo de cada arquivo no próprio texto da mensagem ao postar?

Deixe separado por '---' algo mais ou menos assim:

config.ini
wwww
wwww
wwwww
wwww

sobre.ini
xxxxxx
xxxx
xxxxxxx
xxxxx

util.ini
yyyyy
yyyyy
yyyyyyy
yyyyy
yyy

sysinfosettings.ini
zzzzz
zzzz
zzzzz
zzzz



BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 14 Jul 2015 20:00 por BrunoBL.
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Jul 2015 20:20 #245704

Clique aqui! [ Click to expand ]
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
Última Edição: 15 Jul 2015 01:53 por Fábio M.. Razão: Acréscimo do Spoiler
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 15 Jul 2015 00:47 #245712

Boa noite mcalvssilva,

Note que em alguns arquivos .ini há diversas referências a nomes incorretos do cartão (SDMMC em vez de Storage Card). Altere tudo para "Storage Card". Fora isso, nada mais parece errado nos arquivos .ini. Apenas a título de desencargo, verifique se:

A pasta do menu no cartão contém as subpastas config e bmp;

A subpasta config contém todos os arquivos .ini;

A subpasta bmp contém TODOS os arquivos de imagem mencionados nos arquivos .ini (fundo_base.bmp, BtMenuPDFN.bmp, BtMenuPDFP.bmp, etc, etc).

Fora isso, se a estrutura mencionada acima estiver OK, o que me ocorre é copiar a pasta do menu para outro cartão. A referência de nome "L~Y!G_AOP1P2_*X" realmente não deveria existir e leva a crer que haja algo errado no cartão ou sistema de arquivos do cartão. Se em outro cartão o menu rodar com sucesso, copie também os navegadores. Na falta de outro cartão, experimente reformatar este mesmo (faça backup ANTES) e tente novamente.

EDIT - Se tudo mais der errado, suba o menu completo (com os .inis, imagens de botões, tudo) para um servidos como por exemplo o Mega, e eu tento rodar no meu aparelho e ver o que acontece por aqui.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 15 Jul 2015 00:55 por BrunoBL.
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 15 Jul 2015 19:36 #245732

Boa noite BrunoBL, ja configurei tudo, troquei o cartão de memoria, coloquei so o menu ja com todos arquivos certos, mas ainda continua não encontrando o arquivo, como subo o menu para voçe olhar se esta tudo certo, tenho pouca experiencia, aguardo suas orientações, obrigado.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 15 Jul 2015 21:49 #245742

Boa noite mcalvssilva,

Crie uma conta num servidor de arquivos como o Mega (é grátis). Para criar a conta, entre no site e clique no botão vermelho com a legenda "Create Account". Quando entrar na sua conta, você vai poder arrastar arquivos para lá - é uma boa maneira de ter backups para seu uso.

- Faça um pacote (RAR) com o menu completo e arraste para lá.
- Quando completar a transferência, você vai poder clicar com o botão direito do mouse sobre o nome do arquivo e escolher a opção "Get Link.

- O Mega vai então abrir uma janela mostrando o link para o arquivo. Nessa janela terá um botão "Copy to Clipboard", para copiar o link para a área de transferência do seu Windows. É apenas um link para uma URL, como "http://mega.........". Cole esse link aqui e a gente consegue entrar lá e baixar.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 15 Jul 2015 22:03 #245743

BrunoBL, veja se esse é o link contendo o menu completo que esta em zip.

mega.co.nz/#!lQl1HLi...UHMfEErSMQjOwhQeYr7Y
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
Última Edição: 15 Jul 2015 22:05 por mcalvssilva. Razão: completar informaçao
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 16 Jul 2015 13:06 #245767

Boa tarde mcalvssilva,

....Seu menu está funcionando corretamente. Apenas baixei, copiei para uma pasta no meu PC e rodei o emulador de WinCE (apenas por que não tenho GPS com resolução de 800X480). Não fiz nenhum tipo de alteração, correção, nada:



Continuo desconfiando de seu cartão de memória. Experimente trocar por outro.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 21 Jul 2015 10:51 #245992

BrunoBL, bom dia, não sei o que possa ser o que esta acontecendo, mas minha central evolve, não executa o menu, já testei com 3 cartões de memórias funcionando, inclusive com o que veio no gps que é da propria multilaser, continua aparecendo a mesma mensagem de erro, agradeço o empenho, mas vou desistir, obrigado.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 21 Jul 2015 13:55 #246007

Boa tarde mcalvssilva,

Uma alternativa então é tentar outro menu, inteiramente diferente, não derivado daquele menu do Daniel Schumann. Um exemplo é o WolfNCU. Há alguns tópicos sobre ele aqui no GPSPoint, como esse aqui:

www.gpspoint.com.br/.../189661?limitstart=0

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 21 Jul 2015 18:50 #246046

Boa noite BrunoBL, nesse menu WolfNCU é possivel colocar mais de um menu como o igo primo, igo 8, sygic e o link esta com problema, não abre.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 22 Jul 2015 08:40 #246069

Bom dia mcalvssilva,

Talvez outros usuários tenham links para download daquele menu, pode ser que alguém se manifeste aqui. Pode ser também que em outros tópicos haja links ainda ativos, vale a pesquisa. Infelizmente não tenho link, nunca usei este menu, apenas me ocorreu sugerir a alternativa uma vezz que o executável do menu mais usual não está rodando em sua central.

Lá vai outra alternativa: experimente baixar um outro menu como este, usando apenas o executável (menu.exe) do mesmo. Baixe o menu para uma pasta de seu PC e "enxerte" o executável no seu menu original. Teoricamente é o mesmo executável (até o tamanho em bytes é o mesmo) mas vai que...

Outra ainda: experimente rodar o menu acima, inteiro, faça a instalação conforme o TXT explicativo, e veja se ocorre o mesmo erro.

BBL



BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 22 Jul 2015 19:16 #246120

Boa noite BrunoBL, gostaria de agradecer seu empenho para resolver meu problema, depois de algumas horas no dia de hoje, depois de sua dica com o menu Wolf, consegui faze-lo funcionar, com dois navegadores, agradeço muito, parabens pelo site.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 22 Jul 2015 21:02 #246124

Boa noite mcalvssilva,

Fico feliz que tenha dado certo.

Parabéns pela solução e especialmente pela perseverança!
...E muito obrigado pela delicadeza de dar o retorno do resultado.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 05 Out 2016 12:59 #265581

Amigos estou com o mesmo problema, já tentei todos os procedimentos e não obtive resultado positivo, se alguem poder me ajudar.
  • giansen
  • Iniciante
  • giansen's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/05/2015
    Ult. Visita: 10/11/2016
Última Edição: 05 Out 2016 14:29 por giansen.
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 05 Out 2016 20:07 #265610

Bem-vindo ao fórum, giansen,

Coincidência ou não, trata-se da mesma central do mcalvssilva, não é mesmo? Minha sugestão é seguir o caminho que deu certo para ele: troque de menu, use o VolfNcu.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 05/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 05 Out 2016 21:14 #265615

Ja tentei vários menus, inclusive o volfNcu, mas taxa dando o mesmo erro
  • giansen
  • Iniciante
  • giansen's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/05/2015
    Ult. Visita: 10/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 13 Out 2016 20:07 #265886

Segue arquivo do menu ja esta configurado para o som Evolve, voçe so precisa conferir se o caminho de navegação do seu Evolve é Storage Card, va na ultima tela do evolve, em outro, e veja se o caminho de navegação é esse, se for é so voçe colocar o seguinte:

Storage card\wolfNCU\wolfNCU.exe e depois saia da tela do evolve

Va em gps no evolve e aperte, veja se carrega a tela green do menu wolf é a que esta em verde, a perte em NAVI e carregara o IGO8, se voçe quiser testar musica, aperte o play no wolf tocara duas musicas que coloquei, se voçe quiser colocar mais musica é so acrescentar na pasta mp3 do wolf menu pelo seu computardor e se voçe quiser colocar mais gps é so colocar o gps dentro da pasta wolf, onde esta o igo8 e configurar em qual botao do menu do wolf que voçe quer colocar, a configuração onde voçe precisa alterar para colocar gps e configurar os botoes é dentro da pasta wolf, o icone é uma folha de carderno com outro icone de configuração dentro da folha de caderno na pasta WolfNCU, esta é a onde fica a configuração do wolf menu, é so voçe olhar com calma como esta configurado o igo8 que ira conseguir acrescentar mais gps.
Temos que descobrir outro jeito para te mandar o arquivo, tem quase 1 giga e ja esta configurado
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 13 Out 2016 20:13 #265888

Será que não consegue pelo MEGA?
  • giansen
  • Iniciante
  • giansen's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/05/2015
    Ult. Visita: 10/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 13 Out 2016 20:17 #265889

não estou conseguindo te mandar, arquivo grande, nem pelo zip
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 13 Out 2016 20:24 #265890

Crie uma conta num servidor de arquivos como o Mega (é grátis). Para criar a conta, entre no site e clique no botão vermelho com a legenda "Create Account". Quando entrar na sua conta, você vai poder arrastar arquivos para lá - é uma boa maneira de ter backups para seu uso.

- Faça um pacote (RAR) com o menu completo e arraste para lá.
- Quando completar a transferência, você vai poder clicar com o botão direito do mouse sobre o nome do arquivo e escolher a opção "Get Link.

- O Mega vai então abrir uma janela mostrando o link para o arquivo. Nessa janela terá um botão "Copy to Clipboard", para copiar o link para a área de transferência do seu Windows. É apenas um link para uma URL, como "http://mega.........". Cole esse link aqui e a gente consegue entrar lá e baixar.
  • giansen
  • Iniciante
  • giansen's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/05/2015
    Ult. Visita: 10/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Out 2016 02:55 #265905

  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 14 Out 2016 19:22 #265926

Amigo, coloquei do jeito que vc falou, mais quando vou executar, aparece uma mensagem para que eu selecione uma das skins, eu seleciono mais não abre nem uma das duas. Poderia me da uma dica?
  • giansen
  • Iniciante
  • giansen's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 03/05/2015
    Ult. Visita: 10/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 19 Out 2016 19:08 #266084

Giansen, selecione a skin green, pela central do Evolve, é meio dificil, mas com calma da para executar, pois o Wolf menu é em chines/japones, como te mandei esta funcionando, testei em outro cartao no meu Evolve, so tem que ver se o caminho do seu evolve é Storage Card, se não for voçe vai precisar mudar todo caminho no Wolf menu, pelo seu computador.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Central Multimídia Evolve - Mensagem de erro no menu personalizado 20 Out 2016 11:59 #266106

Depois de selecionar a Skin, aperte o botão do lado direito da caixa que aparecera na tela do Evolve, esta tudo em japonês, mas esse botão é o OK.
  • mcalvssilva
  • Iniciante
  • mcalvssilva's Avatar
  • OFFLINE
  • Postagens: 18
  • Registro em: 25/06/2015
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.627 seconds