Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: MOX MO-G45 não pega sinal de satélite

MOX MO-G45 não pega sinal de satélite 29 Jan 2012 09:45 #122439

Amigos bom dia
Tenho um Mox MO-G45 e veio com um iGO 8.3
Ficou muito tempo sem ser usado, e posteriormente eu fiz uma atualização.
Coloquei o Primo, e o que aconteceu... funcionou perfeitamente e detecta o receptor de satélites, mas fica procurando sinal e nunca acha. Já alterei no sys.ini para "auto" ou mesmo " ", e não adiantou.
Tentei voltar a versão antiga (iGO 8.3), entro no menu e peço para detectar o receptor, ele detecta rapidinho mas não consegue achar o satélite.
Tentei todos os navegadores que possuo, e que vejo em outros aparelhos, e em todos casos o erro é o mesmo.
Pergunto: isso pode ser defeito de antena? Ou qual a outra hipótese?

Aguardo um retorno.
Desde já agradeço
  • fred levi
  • Iniciante
  • fred levi's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 2
  • Registro em: 30/04/2011
    Ult. Visita: 05/10/2013
O administrador desabilitou o acesso público de escrita.

Re: MOX MO-G45 não pega sinal de satélite 29 Jan 2012 09:54 #122440

Entre na pasta save e apague tudo dentro dela e teste .
  • j.esantana
  • Usuário Prata
  • j.esantana's Avatar
  • OFFLINE
  • Postagens: 107
  • Agradecimentos: 13
  • Registro em: 07/07/2011
    Ult. Visita: 07/12/2016
O administrador desabilitou o acesso público de escrita.

Re: MOX MO-G45 não pega sinal de satélite 29 Jan 2012 10:24 #122446

também já fiz isso
  • fred levi
  • Iniciante
  • fred levi's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 2
  • Registro em: 30/04/2011
    Ult. Visita: 05/10/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.292 seconds