Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Cidade cheia de pedágios?!?!?!?!

Cidade cheia de pedágios?!?!?!?! 28 Set 2011 18:31 #95195

O meu mapa no iGO primo está cheio de pedágios, esse mesmo mapa no Amigo não acontecia isso!!!!
Alguém pode me ajudar!!!!

Obrigado.
  • pablo_fsti
  • Iniciante
  • pablo_fsti's Avatar
  • OFFLINE
  • Postagens: 25
  • Registro em: 13/09/2011
    Ult. Visita: 25/12/2012
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 28 Set 2011 18:49 #95198

amigo mais na sua cidade tem tanto pedagios assim? se tiver pedagios ele vai detectar sempre á não ser que vc demarque a opção de detectar pedagios ai ele nao detectar é mais nenhum acho que é isso...
  • CRAS34
  • Iniciante
  • CRAS34's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 23/12/2010
    Ult. Visita: 14/12/2013
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 28 Set 2011 19:56 #95216

Não tem não...
Ele diz que tem pedágio onde não tem...
  • pablo_fsti
  • Iniciante
  • pablo_fsti's Avatar
  • OFFLINE
  • Postagens: 25
  • Registro em: 13/09/2011
    Ult. Visita: 25/12/2012
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 28 Set 2011 21:01 #95246

abra seu navegador via pc entre na pasta content e vá na pasta speedcam e exclua a pasta speedcam spdb mas somente ela e reinicie seu gps e veja se deu certo
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 28 Set 2011 21:35 #95264

paz64

Infelizmente não funcionou... ele continua mostrando as cabines de pedágio, mesmo depois de eu ter desativado todos eles
  • pablo_fsti
  • Iniciante
  • pablo_fsti's Avatar
  • OFFLINE
  • Postagens: 25
  • Registro em: 13/09/2011
    Ult. Visita: 25/12/2012
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 28 Set 2011 21:45 #95269

Em tempo... eu desativei a visibilidade das cabines... mesmo assim elas continuam aparecendo e a narradora avisando.
  • pablo_fsti
  • Iniciante
  • pablo_fsti's Avatar
  • OFFLINE
  • Postagens: 25
  • Registro em: 13/09/2011
    Ult. Visita: 25/12/2012
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 29 Set 2011 10:59 #95408

Vai na save e deleta tudo que tem la dentro e faça o teste.
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 29 Set 2011 13:43 #95470

pablo_fsti

Você esta usando o arquivo speedcam.txt correto para o iGO Primo?
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: pablo_fsti

Re: Cidade cheia de pedágios?!?!?!?! 29 Set 2011 18:10 #95532

Já não sei dizer...
Talvez realmente tenha copiado os arquivos do meu iGO Amigo. Pq não existe apenas o arquivo speedcam.txt, mas sim um monte de outros tbem. Por exemplo, Pedagio, Cruzamento de nível, entre outros.
  • pablo_fsti
  • Iniciante
  • pablo_fsti's Avatar
  • OFFLINE
  • Postagens: 25
  • Registro em: 13/09/2011
    Ult. Visita: 25/12/2012
O administrador desabilitou o acesso público de escrita.

Re: Cidade cheia de pedágios?!?!?!?! 29 Set 2011 18:30 #95542

Sier

Realmente eu havia copiado os arquivos do Amigo, pq quando apaguei todo o conteúdo da pasta speedcam e coloquei os originais do Primo, tudo voltou ao normal.

Obrigado.
  • pablo_fsti
  • Iniciante
  • pablo_fsti's Avatar
  • OFFLINE
  • Postagens: 25
  • Registro em: 13/09/2011
    Ult. Visita: 25/12/2012
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.269 seconds