Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Não encontra sinal de satélite

Não encontra sinal de satélite 27 Set 2011 12:46 #94839

Galera, eu sei que já rolou uma porrada de tópico sobre esse assunto...Já procurei em todo lugar mas não acho o passo-a-passo para fazer o meu GPS achar o sinal do satélite...
Trata-se de um T500 com Primo Gaspar 4.3...
Preciso do passo a passo, tipo: 1-ligue o GPS; 2-conecte-o ao PC: 3-entre na pasta tal; etc...

Por favor me ajudem.


Estivi
  • estivi
  • Iniciante
  • estivi's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 23/09/2011
    Ult. Visita: 02/01/2012
Última Edição: 27 Set 2011 13:24 por estivi. Razão: erro ortográfico
O administrador desabilitou o acesso público de escrita.

Re: Não encontra sinal de satélite 27 Set 2011 14:01 #94864

Amigo, boa tarde.
Você chegou até este tópico?

www.gpspoint.com.br/...r-sinal-satelite-igo

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.359 seconds