Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Configuração

Configuração 25 Set 2011 23:04 #94405

Tenho um GPS BOOSTER NAV 9780 com TV Digital tela 7 e baixei o Novo Primo 1.2 (480x272 & 800x480) fiz as configurações mas ele abra o navegador e na primeira tela tem opção de idioma mas não muda de pagina. Se alguém poder me ajudar aguardo.
Desde já agradeço.
  • neilais
  • Iniciante
  • neilais's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 12/09/2011
    Ult. Visita: 25/05/2012
O administrador desabilitou o acesso público de escrita.

Re: Configuração 26 Set 2011 02:32 #94437

e aew neilais...
vc fez as configurações certas no sys.txt ...?
ow da interface e rawdisplay
de uma olhada se ficou assim..

[interface]
capture_to_jpeg="1"
extra_settings="1"
recalc_voice="0"
resolution_dir="800_480"
show_bugreport="0"
show_gps_config="1"
show_programs="1"
show_tmc_eventlist="1"
shutdown_time="0"
skin="ui_igo8"


[rawdisplay]
autoconfig=1
driver="gdi"
screen_x="800"
screen_y="480

se tiver assim e mesmo assim não tiver abrindo vc tera que configurar a origem de navegação...
nos de + dicas do que anda acontecendo...
vlw e boa sorte...
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 06/12/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.226 seconds