Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mensagem confusa da Gabriela na inicialização do IGO primo 1.23

Mensagem confusa da Gabriela na inicialização do IGO primo 1.23 05 Set 2011 17:22 #90438

Caros Companheiros do Fórum,

Em primeiro lugar, obrigado aos idealizadores e moderadores deste fórum, como se diz: é uma mão na roda!

Minha dúvida:

Instalei o Igo Primo 1.2 (9.2.0.191493) no meu Foston 707dc e, todas as vezes que inicio este navegador, surge uma mensagem da Gabriela que não consigo decifrar, seguida de outras duas a seguir: "dia, não" e "noite, não".
Pesquisei aqui no fórum e não encontrei resposta, será que alguém saberia como resolver.
  • militao
  • Iniciante
  • militao's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 31/05/2011
    Ult. Visita: 03/11/2015
Última Edição: 19 Set 2012 13:58 por Fábio M.. Razão: Correção do post
O administrador desabilitou o acesso público de escrita.

Re: Mensagem confusa da Gabriela na inicialização do IGO primo 1.23 05 Set 2011 17:34 #90439

Bem-vindo ao fórum, militao,

Talvez o Primo esteja configurado para narrar mensagens de sistema (MENU -> MAIS -> OPÇÕES -> SONS E ALERTAS -> TTS PRO -> FALAR MENSAGENS DO SISTEMA), mas ainda assim a Gabriela não deveria dar mensagens confusas.


O ideal é que baixe a versão disponível na área de Downloads aqui do GPSPoint, para que possamos dar um melhor suporte.

BBL
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 06/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 05 Set 2011 17:34 por BrunoBL.
O administrador desabilitou o acesso público de escrita.

Re: Mensagem confusa da Gabriela na inicialização do IGO primo 1.23 05 Set 2011 20:22 #90469

Caro Bruno,

Obrigado pela pronta resposta. Fui na opção do menu que você indicou e "Mensagens do sistema" não está ativado!
Tens outra dica?

Um abraço
  • militao
  • Iniciante
  • militao's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 31/05/2011
    Ult. Visita: 03/11/2015
O administrador desabilitou o acesso público de escrita.

Re: Mensagem confusa da Gabriela na inicialização do IGO primo 1.23 05 Set 2011 20:27 #90472

Olá militao,

Infelizmente era o que me ocorria.

Abraços,
Bruno.
  • BrunoBL
  • Gerente
  • Joinville - SC
  • BrunoBL's Avatar
  • OFFLINE
  • Postagens: 5070
  • Agradecimentos: 1616
  • Registro em: 11/06/2010
    Ult. Visita: 06/12/2016
Toda ajuda é feita via fórum. Não envie pedido de ajuda por mensagem privativa.
Clique aqui para ajudar a manter o GPSPoint no ar
Última Edição: 19 Set 2012 13:59 por Fábio M.. Razão: Retirada de link
O administrador desabilitou o acesso público de escrita.

Re: Mensagem confusa da Gabriela na inicialização do IGO primo 1.23 05 Set 2011 20:52 #90480

Olá militao,

Vc deve estar usando a skin Zozo, eu só vi isso acontecer com essa skin, para que vc para de ouvir ao iniciar essa mensagem vc deve desmarcar a seguinte opção no caminho que se segue: mais > opções > Opções (de novo) > Configurações Themechanager. Quando vc chegar aí é só deixar desmarcada a opção Mensagem de voz. Reinicie e vc vai ver que a voz não mais aparecerá na inicialização.
Aproveitando.
Dentro dessa pasta tem 4 opções as duas únicas que funcionam são as duas últimas, a Terceira quando marcada faz essa foz falar, a quarta marcada vai fazer aparecer na tela inicial onde está o "Mais" uma janela abaixo das janelas "procurar" e "Minha Rota" com os dizeres "Idojárás" e embaixo do escrito a data do dia mês e ano. Aproveitando se vc tiver essa janela ela encurtará o caminho para vc desmarcar a opção aqui explicada. É só clicar nela que ela te levará direto para o caminho, aí é só desmarcar a 3 opção.

Espero ter ajudado,
Um grande abraço.
Paulo
  • Berdu
  • Iniciante
  • Berdu's Avatar
  • OFFLINE
  • Postagens: 45
  • Agradecimentos: 1
  • Registro em: 23/08/2011
    Ult. Visita: 17/10/2011
O administrador desabilitou o acesso público de escrita.

Re: Mensagem confusa da Gabriela na inicialização do IGO primo 1.23 05 Set 2011 21:10 #90483

Berdu e Brunobl,

PROBLEMA RESOLVIDO!

A dica do Berdu deu certo! Obrigado a vocês.

Espero em breve estar contribuindo com dicas que estou testando.

Um abraço
  • militao
  • Iniciante
  • militao's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 31/05/2011
    Ult. Visita: 03/11/2015
Última Edição: 05 Set 2011 21:13 por militao.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.251 seconds