Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Função elevação 3D (DEM) parou de funcionar no Igo Primo

Função elevação 3D (DEM) parou de funcionar no Igo Primo 30 Ago 2011 00:34 #89148

Galera, preciso de ajuda...

Meu GPS, um Foston FS700DT, ficou desligado durante uma semana... depois disso a função que mostra as elevações
em 3D parou de funcionar, assim, sem mais nem menos... o resto tá tudo ok...

o que poderia ser isso? nenhum arquivo foi apagado, o arquivo DEM que eu uso é i de 199M
  • aloisiogonzaga
  • Usuário Platinum
  • Mineirinho
  • aloisiogonzaga's Avatar
  • OFFLINE
  • Postagens: 221
  • Agradecimentos: 17
  • Registro em: 15/07/2011
    Ult. Visita: 22/10/2016
Aloisio_MG
O administrador desabilitou o acesso público de escrita.

Re: Função elevação 3D (DEM) parou de funcionar no Igo Primo 30 Ago 2011 08:32 #89176

Aloisio, bom dia.
Na região onde você está testando seu iGO tem realmente construções em 3D?
Aqui onde moro, por exemplo, não tem... Quando quero simular, preciso colocar em SP, Brasilia e etc.

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

Re: Função elevação 3D (DEM) parou de funcionar no Igo Primo 30 Ago 2011 21:49 #89362

Não amigo, vc está confundindo elevações em 3D com monumento e edifício em 3D. São coisas diferentes....
A função monumento e edifício em 3D funciona, já testei isso no Rio de Janeiro.
Eu estou me referindo às elevações, tipo montanhas, partes baixas, altas, ele mostrava isso tudo,
e parou de mostrar sem mais sem menos....
  • aloisiogonzaga
  • Usuário Platinum
  • Mineirinho
  • aloisiogonzaga's Avatar
  • OFFLINE
  • Postagens: 221
  • Agradecimentos: 17
  • Registro em: 15/07/2011
    Ult. Visita: 22/10/2016
Aloisio_MG
O administrador desabilitou o acesso público de escrita.

Re: Função elevação 3D (DEM) parou de funcionar no Igo Primo 03 Set 2011 16:08 #90024

Galera, não tem ninguém ae pra ajudar?
  • aloisiogonzaga
  • Usuário Platinum
  • Mineirinho
  • aloisiogonzaga's Avatar
  • OFFLINE
  • Postagens: 221
  • Agradecimentos: 17
  • Registro em: 15/07/2011
    Ult. Visita: 22/10/2016
Aloisio_MG
O administrador desabilitou o acesso público de escrita.

Re: Função elevação 3D (DEM) parou de funcionar no Igo Primo 03 Set 2011 19:43 #90082

aloisiogonzaga

Mais+ > Opções >Seta para Baixo > Opções do Mapa > Ponto de visada (deixa em baixo)
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Função elevação 3D (DEM) parou de funcionar no Igo Primo 04 Set 2011 18:33 #90282

Sier, obrigado pela atenção, mas não acredito que seja isso, pq eu sempre deixo essa opção em "normal".

Será que não algo em sys.txt não?
  • aloisiogonzaga
  • Usuário Platinum
  • Mineirinho
  • aloisiogonzaga's Avatar
  • OFFLINE
  • Postagens: 221
  • Agradecimentos: 17
  • Registro em: 15/07/2011
    Ult. Visita: 22/10/2016
Aloisio_MG
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.252 seconds