Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS apontador T500 IGO PRIMO nao acha satélite

GPS apontador T500 IGO PRIMO nao acha satélite 28 Jul 2011 22:16 #83152

ja li muito a respeito em mudar o arquivo sys , porem nao to conseguindo fazer o gps achar o satelite

gps: apontador t500
navegador: igo primo

arquivo system.txt
[device]
type="A5003V"

[project]
name="apontador"

[gps]
send_init=0
set_messages=0
sent_init_type=0

arquivo system na pasta save

[gps]
last_gps_date="0000.00.00"
last_gps_time="00:00:00.000"

[interface]
theme="skin_night"
collect_statistics="1"
theme_night="skin_night"

[keyboard]
panel_alpha="Default"

[lua]
currentvoiceissupkmm="1"
currentvoiceissupmly="1"
currentvoiceissupmlf="1"
veasywizmodeonfirststart="0"
vdeviceactivationfromgetextras="1"
lastdestination="ESCRITORIO BERADA¤nRua Emidio Beruto႟, 128, 30570 Belo Horizonte, Cinqüentenário"
signposton="1"
veasymapmode="1"
veasyviewmode="1"
veasycolormode="2"

viewpreset_front1="30,100,7200,10" viewpreset_front2="140,7000,6000,10" viewpreset_top="600,50000,225,10" viewpreset_front3="140,7000,6000,10" rasterorder="" follow_gps="1" rotation="0" auto_nightmode="1" saved_nightmode="1" [mydata.tracks] show_on_map="0" autotracklog_enabled="1" [navigation] autoreplan_action="AUTO" [oasis.pictures] slideshow_time="5" [oasis.travel] clothing_category="6" [other] last_activation_warning="2011.07.28" [poi] sort_order="Restaurant,Accomodation,Petrol_Station,Parking,Medical" priority="" [power] backlight_status="1" powermgm_state="0" backlight_night="64" [regional] dateformat="8" dateformat_has_been_default_initialized="1" units="1" timeformat="2" [route] allow_special="1" [screen] nightmode="1" [sound] dynamic_volume_os_amplification_step="9712228" os_muted="0" os_volume="67" [timezone] index="30" auto_index="171" [traffic] last_switchoff_time="1311894922" [traffic.settings] detour_acceptance_mode="1" ajudem ai plz[map]
viewpreset_front1="30,100,7200,10"
viewpreset_front2="140,7000,6000,10"
viewpreset_top="600,50000,225,10"
viewpreset_front3="140,7000,6000,10"
rasterorder=""
follow_gps="1"
rotation="0"
auto_nightmode="1"
saved_nightmode="1"

[mydata.tracks]
show_on_map="0"
autotracklog_enabled="1"

[navigation]
autoreplan_action="AUTO"

[oasis.pictures]
slideshow_time="5"

[oasis.travel]
clothing_category="6"

[other]
last_activation_warning="2011.07.28"

[poi]
sort_order="Restaurant,Accomodation,Petrol_Station,Parking,Medical"
priority=""

[power]
backlight_status="1"
powermgm_state="0"
backlight_night="64"

[regional]
dateformat="8"
dateformat_has_been_default_initialized="1"
units="1"
timeformat="2"

[route]
allow_special="1"

[screen]
nightmode="1"

[sound]
dynamic_volume_os_amplification_step="9712228"
os_muted="0"
os_volume="67"

[timezone]
index="30"
auto_index="171"

[traffic]
last_switchoff_time="1311894922"

[traffic.settings]
detour_acceptance_mode="1"

ajudem ai plz
  • carloshtocha
  • Iniciante
  • carloshtocha's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 28/07/2011
    Ult. Visita: 28/07/2011
O administrador desabilitou o acesso público de escrita.

Re: GPS apontador T500 IGO PRIMO nao acha satélite 28 Jul 2011 22:37 #83156

carloshtocha,

Boa noíte!

Ligue o aparelho a céu aberto e clique no ícone GPS do menu principal e deixe-o encontrar o sinal de satélite. Preste atenção em um único detalhe: para que encontre sinal de satélite, o aparelho deve estar a céu aberto.
Abs,

Wbjiu
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 839
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.239 seconds