Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE?

SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 01:35 #82966

ola a todos do Forum...
estou com um problema...fiz a troca do meu mapa teleatlas pelo naviteq e estava td certo ate eu ver em cima na tela um simbulo do tele atlas,cliquei e ele abriu uma opção :teleatlas/naviteq e outro...como eu tinha colocado o naviteq resolvi mudar o simbulo p naviteq e ele disse numa mensagem q iria reiniciar o navegador...dai td bem..reinicio só que agora aparece uma mensagem e nao abre o navegador...mensagem assim...nao foi possivel localizar o mapa...ai do OK e ele sai do navegador....o que fiz!!!conectei o GPS no pc e entrei na pasta save e apaguei td que fiz na data de hj...achando q iria voltar ao normal...que nd...ta dando a mesma mensagem de erro e nao abre o navegador PRIMO....sera que tem como resolver isso...fazer voltar a aparecer o icone TELEATLAS em cima numa janelinha...acho que assim ele voltara a dar sinal de vida...se alguem puder me ajudar...sei que posso contar com vcs...ja me ajudarão em altas por aqui...preciso de + essa vlw>>>>
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
Última Edição: 28 Jul 2011 02:09 por alemao_ms.
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 02:50 #82971

ola amigo, pelo que entendi, vc fez a troca de um papa, quer dizer alterou o programa para iniciar com o mapa de determinada pasta, faz assim abre seu gps no micro vai na pasta content e da uma olhada la, é pra ter uma pasta chamada map, e outras map_ .... copia o mapa que esta na pasta map para dentro da pasta map_ que esteja vazia

map_ é o começo do nome da pasta ela pode estar assim map_ta, ou alguma outra palavra depois do _ Underlaine!
  • danicortiano
  • Iniciante
  • danicortiano's Avatar
  • OFFLINE
  • Postagens: 33
  • Agradecimentos: 2
  • Registro em: 10/05/2011
    Ult. Visita: 18/11/2014
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 12:14 #82995

ola danicortiano...
td bem...
estava vendo essa pasta que vc flw + nao tem...tem apenas a pasta map mesmo...
como eu disse no inicio....fiz a troca de map e ele abriu numa boa....ai vi uma imagem em cima da tela com o nome teleatlas....cliquei abriu uma opção de troca de mapas...teleatlas/naviteq/e um outro...selecionei naviteq,ele ia reinicia,,,dai td bem...só que quando iniciou de novo logo no inicio ele apareceu essa mensagem dizendo que nao foi localizado o mapa...numa janelinha dai cliko em OK ele fecha o navegador....nao chega nem a abrir...sera que troquei o mapa principal ou coisa assim?se alguem puder me ajudar...vlw galera
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 12:22 #82997

alemao,

O que tem dentro da sua pasta content\map?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 13:40 #83021

ow plot_aqa

tem apenas o mapa que coloquei do Naviteq...tirei o teleatlas...
quando fiz a substituição ele abriu numa boa...foi só mudar essa parada da imagem que deu pau...
nao sei o que fazer...
nao chega nem abrir...ele abre uma mensagem no inicio do carregamento dizendo que nao foi possivel localizar o mapa...
o que fazer?
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 14:29 #83034

renomeie a pasta MAP para MAP2, crie outra pasta MAP e coloque dentro o mapa da Navtec. Daí reinicie e teste
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 14:33 #83037

ow plot...
nesta pasta map que esta o naviteq deixo o mapa?
e nesta outra que vou criar coloco o naviteq tbm?
resumindo...vai ficar 2 pastas - MAP e MAP2 ?
seria isso...
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 14:39 #83039

Sim, seria isso...é só um teste. Se não tiver espaço pra isso, apague o mapa de dentro de MAP antes de renomear para MAP2
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 15:10 #83044

ow plot..

como assim espaço...
acho que vou apagar o mapa,renomear p MAP2 e dps vou criar outra com o nome MAP ai coloco o mapa Naviteq que baixei aqui do site...ai vou ver no que vai dar...
me confirma se é isso mesmo?
vlw
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 15:13 #83046

sera que o Sherlock sabe resolver isso...
ja que vejo que ele sempre posta links p PRIMO...
aguardo uma resposta plot...
vlw
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 15:46 #83048

alemao_ms

O plot quiz dizer espaço na memória ou no SDcard para poder colocar o novo arquivo.

A pasta MAP2 ficara inutilizada para testar se volta funcionar com a pasta Map ;)
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 15:53 #83050

alemao_ms escreveu:
sera que o Sherlock sabe resolver isso...
ja que vejo que ele sempre posta links p PRIMO...
aguardo uma resposta plot...
vlw

OK. Aguarde o SK te ajudar.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
Última Edição: 28 Jul 2011 15:55 por plot_aqa.
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 16:58 #83069

ow plot..
quiz dizer numa boa....
nao tirando seus creditos...
ja fiz altas atualizações pelos seus posts....
apenas me referi a + uma ajuda...
vou fazer esse teste agora.. e ja posto o resultado..
espero ainda poder contar com sua ajuda...
vlw
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 18:01 #83083

ow plot...
deu td certo...
esta funcionando filézinho...
abri meu gps no pc e vi que na pasta content/nao tinha a pasta map...apenas map_ta...
o que fiz...criei uma chamada map e adcionei o mapa Naviteq dentro...
reiniciei e deu td certo...
ele abre com outra imagem diferente da que estava..como tinha dito...troquei nao sei se é a imagem teleatlas pela naviteq...
ow plot...
vlw aew pela dica kra...
espero poder contar com vc + vezes....
CREDITOS a PLOT_AQA
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 20:17 #83120

Que bom que deu certo!

Sem dúvida sempre que eu e os demais colaboradores do site puderem te ajudar, sempre o faremos!
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.
Os seguintes usuários disseram Obrigado: Sherlock

Re: SOCORRO!! troquei meu mapa TELEATLAS por NAVITEQ....AGORA NAO ABRE? 28 Jul 2011 21:46 #83146

vlw plot...

é bom saber que podemos sempre contar com vcs....
no meu caso ...nao entendo nd de GPS e muito menos pc..
+ fica facil com as dicas dadas por vcs...
vlw
to curtindo meu gps....
vlw a tds GPSeiros de Plantão.....
  • alemao_ms
  • Usuário Platinum
  • DIVIDIR CONHECIMENTO É FANTASTICO...
  • alemao_ms's Avatar
  • OFFLINE
  • Postagens: 773
  • Agradecimentos: 93
  • Registro em: 09/07/2011
    Ult. Visita: 30/11/2016
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.313 seconds