Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: configurar

configurar 27 Jul 2011 12:58 #82824

bom dia galera alguem pode me ajudar?
Meu problema eo seguinte instalei o novo igo primo 1.2 fiz tudo certinho mas ele nao esta aparecendo o mapa na tela fica tudo verde eo desenho carrinho mas nao aparece o os desenhos da rua o que fiz de errado?
Sem contar que na hora que coloco para proucurar destino nao da nem a opcao de escolher o pais e com isso impossibilita de eu colocar o nome da cidade e demais itens de proucura.
Meu amaprelho e um apontador slimway next 3.5
Agradeco desde ja
  • danielnogueira86
  • Iniciante
  • danielnogueira86's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 14/05/2011
    Ult. Visita: 29/12/2013
O administrador desabilitou o acesso público de escrita.

Re: configurar 27 Jul 2011 13:16 #82826

Esta faltando sincronizar os satélites:

Abra o sys.txt e deixe assim:

[gps]
baud = "auto"
port = "auto"

Ligue o GPS s céu aberto, pode levar até +/- 20 minutos na primeira vez.
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: configurar 27 Jul 2011 13:22 #82827

vou fazer e ja te digo oq deu valeu por enquanto
  • danielnogueira86
  • Iniciante
  • danielnogueira86's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 14/05/2011
    Ult. Visita: 29/12/2013
O administrador desabilitou o acesso público de escrita.

Re: configurar 27 Jul 2011 14:15 #82832

sier

Fiz o que voce me recomendou e nao deu certo e ja se passaram 50 minutos de espera e nao deu nada
oq faco?
  • danielnogueira86
  • Iniciante
  • danielnogueira86's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 14/05/2011
    Ult. Visita: 29/12/2013
O administrador desabilitou o acesso público de escrita.

Re: configurar 27 Jul 2011 14:30 #82834

Colocou o que passei e eliminou os comandos abaixo?

[gps]
Port: COM1
Baudrate: 4800
Protocol: NMEA


Subistitua também no system.ini

Primo\Save\system.ini

Troque tudo que tem em [gps]

pelo que passei no post anterior
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
O administrador desabilitou o acesso público de escrita.

Re: configurar 27 Jul 2011 14:57 #82835

em qual local que eu vou encontrar esa opcao?
Primo\Save\system.ini
  • danielnogueira86
  • Iniciante
  • danielnogueira86's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 14/05/2011
    Ult. Visita: 29/12/2013
O administrador desabilitou o acesso público de escrita.

Re: configurar 27 Jul 2011 21:48 #82903

Procure o arquivo system.ini dentro da pasta Save.
  • Sier
  • Galeria de Honra
  • Leia, Pense, Tente...
  • Sier's Avatar
  • OFFLINE
  • Postagens: 1802
  • Agradecimentos: 375
  • Registro em: 20/05/2011
    Ult. Visita: 12/08/2016
Última Edição: 27 Jul 2011 21:49 por Sier.
O administrador desabilitou o acesso público de escrita.

Re: configurar 30 Jul 2011 18:34 #83406

galera nao sei mais oq fazer instalei em meu gps oigo primo mas a tela fica verde e nao tem como eu escolher o destino ja fiz as orientacoes do sier mas msm assim continua verde oq faco me ajudem ai
  • danielnogueira86
  • Iniciante
  • danielnogueira86's Avatar
  • OFFLINE
  • Postagens: 28
  • Registro em: 14/05/2011
    Ult. Visita: 29/12/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.242 seconds