Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: ICONES NO IGO PRIMO

ICONES NO IGO PRIMO 25 Jul 2011 10:54 #82330

Olá! Gostei muito, baixei e troquei pelo iGO Primo™ v1.2 | branding | brasil | 22jul2011. Pena que não consigo ver os icones que o circuitbreack mostra na tela, entro para fazer as trocas dos icones que eu desejo mas não tem ou eu não estou sabendo achar; pois os que eu acho no novo branding-brasil é aqueles que estão dentro do balãozinho azul todos muitos pequenos e todos azuis.
Me desculpe se não fui claro, se alguém entendeu. Me ajude.

OBRIGADO.
  • dsouza
  • Iniciante
  • dsouza's Avatar
  • OFFLINE
  • Postagens: 22
  • Registro em: 09/06/2011
    Ult. Visita: 08/05/2013
O administrador desabilitou o acesso público de escrita.

Re: ICONES NO IGO PRIMO 25 Jul 2011 17:44 #82419

Amigo dsouza. No "Detalhamento dos Pacotes" está tudo bem explicado (www.gpspoint.com.br/...t=30&start=360#81212). Verifique qual é sua resolução. No meu caso (dois aparelhos: 480x272), só foi baixar, instalar e usar! Lembrando que a resolução Mais Recomendada para "Marcadores de Locais" é a 480x272. Se aparecer 03 balõezinhos juntos é porque tem mais de uma referência/indicativo no arquivo "Poi" (Primo/Content/Poi) para o mesmo local. ABraço ;)
  • stradivarius
  • Iniciante
  • stradivarius's Avatar
  • OFFLINE
  • Postagens: 44
  • Agradecimentos: 16
  • Registro em: 18/03/2011
    Ult. Visita: 11/08/2011
Última Edição: 25 Jul 2011 17:47 por stradivarius.
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.226 seconds