Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Primo trava no FOSTON

Primo trava no FOSTON 11 Jul 2011 16:42 #79346

Olá pessoal comprei um GPS FOSTON e o cara me disse que ele viria atualizado. Veio com IGO 8 e o IGO Primo. Qdo coloquei o Primo para rodar ele até funcionou mais fica com o posicionamento do GPS em outra cidade uns 150 km de distância de onde estou e fica "detectando o satélite". Qdo eu uso o IGO 8 funciona blz. Alguém sabe com fazer o IGO Primo rodar normal no FOSTON? Pessoal sou novo com o uso de GPS por isso agradeço a vcs se puderem me explicar bem passo a passo, ok. Obrigado:p
  • aleop
  • Iniciante
  • aleop's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 05/07/2011
    Ult. Visita: 12/07/2011
O administrador desabilitou o acesso público de escrita.

Re: Primo trava no FOSTON 11 Jul 2011 17:43 #79355

Amigo, boa tarde.
Veja abaixo como Detectar sinal satélite.

www.gpspoint.com.br/faq

Att
GPSPoint
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.239 seconds