Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: nc 500 não encontra satelite

nc 500 não encontra satelite 09 Jul 2010 20:18 #7195

oque faço pois ja tentei de tudo e meu nc 500 não localiza satelite usando o igo primo ...help please....
  • journey
  • Iniciante
  • journey's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 03/04/2010
    Ult. Visita: 15/11/2016
O tópico foi trancado.

Re:nc 500 não encontra satelite 10 Jul 2010 05:14 #7201

Olá meu amigo jorney, veja este link abaixo ok..Abraços


www.gpspoint.com.br/...detector-de-gps#6075
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:nc 500 não encontra satelite 11 Jul 2010 08:20 #7259

ainda nada de funfar meu nc 500 com igo primo ...meu sys fora da pasta save esta assim..

[device]
type="asus_R700"

[debug]
skip_eula=1
smart_2d=1
show_oneway=1
show_oneway_3d=1
;onewayarrowmode=2 ;?
show_arrows_on_route=1
earth=1

[interface]
enable_stateanim=0
default_anim_off=1
uieffect_enabled=1
night_mode_altitude=1
show_exit=1
resolution_dir="480_272"
vga=0

[rawdisplay]
highres=0
screen_x=480
screen_y=272

[sound]
ding=0
[other]
demo_enabled=0

[feature]
signpost_nightshading=1
signpost_coloring=1
tmc_event_coloring=1
tmc_traffic_side=1
tmc_show_direction_arrows=1
tunnel_guidance=1

[poi]
use_multi_poi_icon=0
group_poi_icons=0
max_icons_shown=20 ;30
enable_icon_fight=1
traffic_lights=1

[route]
planned_route_weight=9 ;7
correctness=95 ;88
speed_profile_weight=80 ;100
;fixed_correctness= ;?
slow_car_speed=60 ;(80) eta, route time calc?
slow_car_multiplactor=80 ;(80)
fast_car_speed=100 ;(130)
fast_car_multiplactor=100 ;(100)
motorcycle_speed=120 ;(130)
motorcycle_multiplactor=100 ;(100)
offroad_speed=20 ;(30)
continue_with_ferry=1 ;(0)

[warning]
speedcam_enabled=1 ;(0)
speedcam_visualtype=1 ;(1)
speedcam_soundtype=1 ;(1) 1=warn if overspeed 2=approach
speedcam_warning=1 ;(0)
;speedcam_check_frc=1
speak_tts_only=1
speedwarn_alt_builtup_based=1 ;(0)
speedwarn_alt_limit=1 ;(0)
speedwarn_alt_tolerance=110 ;(100)
speedwarn_alt_toltype=1 ;(0) alternative tolerance type
speedwarn_tolerance=110 ;(100)
speedwarn_toltype=1 ;(0) absolute or percentage
warn_distances=130:450,110:350,90:300,60:200,40:100

[TMC]
port = "COM, 2"
source = "eten"
gps_source = 0

[power]
backlight_manage_values=1
backlight_max=50
backlight_min=10
backlight_methods=22

[timezone]
use_auto="0"
sync_time="1"
reset_os_timezone=1
sync_os_timezone=1
index="22" ; GMT-2 Mid-Atlantic (Horário de Verão)
;index="19" ; GMT-3 Brasilia (Horário Normal)

[tts]
tts_buffer=131072
announce_exit_directions=1
tts_logics=3
priority="HIGH"
always_say_road_names=1
announce_street_name=1
skip_exit_numbers=0

na pasta save esta assim...

[gps]
port=""
baud=""
last_gps_date="2010.06.02"
last_gps_time="02:47:08.000"
gpstime="1275444174"

[interface]
theme_day="skin\GJmpp_v1.3 D.zip"
theme="skin\GJmpp_v1.3 N.zip"
theme_night="skin\GJmpp_v1.3 N.zip"

[keyboard]
panel_alpha="Default"
panel_numeric=""
panel_phone=""
panel_ext_numeric=""
panel_custom=""
panel_geo=""

[lua]
vdeviceactivationfromgetextras="1"
veasywizmodeonfirststart="0"
currentvoiceissupkmm="1"
currentvoiceissupmly="1"
currentvoiceissupmlf="1"
firstgps="1"
tripcomputername="R. Ibitirama႟, 1731¤n03133 São Paulo, Vila Prudente"
tripinfovisible="1"
tmcwaspresented="1"
voverviewon="1"
trackshowonmap="1"
veasymapmode="1"
veasynavtripinfoopen="0"
lastdestination="Estr. Pres. Juscelino Kubitschek De Oliveira႟, 1079¤n07252 Guarulhos"
veasyviewmode="0"
veasycolormode="2"
vgjnightfilter="1"
vgjmanzoomenable="1"
vdjoverswith2d3d="0"
vgjtripbutton="1"
vgjallinfo="1"
vgjhousenumbermode="1"
vgjovrspspctran="32"
vgjovrspdtran="26"
vgjtxt_currstrshad="1"
vgjbeepstartvol="108"
vgjbeepoffspc="1"
vgjbeepoffspcvol="255"
vgjmsl_aspenable="0"
vgjmsl_selpanelshow="1"
skippreviewmap="1"
speedwarningalwaysvisiblechk="1"
signposton="1"
savedinitialmileometer="0"
volume_unit="1"
vselectedtripinfonoroute="2"
vgjpanic_enable="0"
vgjshowmapchanger="1"
vgjshutdown="3"
vgjbeepovrspdvol="248"
vgjbeepretovrspdvol="167"
graphic_eq="1"
vgjshowmapdestarrow="1"
vgjshowmapcompass="1"
vgjovrspspcsgntran="32"
vgjmsl_enable="1"
vvehicleispedestrian="0"
vgjstartinmap="0"
vgjspr_overviewbutttran="29"
vgjovrspdtrancond="28"

viewpreset_front1="30,100,7200,10" viewpreset_front2="140,7000,6000,10" viewpreset_top="600,50000,225,10" viewpreset_front3="140,7000,6000,10" rasterorder="" follow_gps="1" rotation="0" auto_nightmode="1" saved_nightmode="1" show_oneway="1" [map.car_display] car="Sports_Car/car" pedestrian="Male/male" other="Speedbike/car" [map_update_checker] old_map_last_check="1275444174" [mydata.tracks] show_on_map="0" data_record="0" [navigation] gps_pos_to_road="1" [oasis.pictures] slideshow_time="5" [other] last_activation_warning="2010.06.02" [poi] sort_order_save="Restaurant,Accomodation,Petrol_Station,Parking,Medical" priority_save="" sort_order="Restaurant,Accomodation,Petrol_Station,Parking,Medical" priority="" [power] powermgm_state="0" backlight_status="1" backlight_night="69" [regional] dateformat="8" dateformat_has_been_default_initialized="1" language_lcid="2070" language_key="portuguese BR" lang_path_hint="lang\Lang_Portuguese_BR.zip" units="1" voice_key="tts_loq_por_bra_f1" voice_path_hint="voice\Voice_TTS-loq-por-bra-f1.zip" [route] allow_special="1" [screen] nightmode="1" [sound] dynamic_volume_os_amplification_step="-12554776" effect_volume="255" os_volume="255" os_muted="0" [sound.equalizer] eq_enabled="1" eq_band1="50" eq_band2="50" eq_band3="50" eq_band4="50" eq_band5="50" eq_band6="50" eq_band7="50" eq_band8="50" [sound.speech] guidance_muted="0" [sound.tone] enabled="1" bass="50" treble="50" [timezone] index="30" auto_index="99" last_auto_time_sync="2010.06.02|02:46:59.000" use_auto="0" manual_dst="2" use_manual_bias="1" manual_bias="180" tzbias="180" tzdbias="-60" [tmc] saved_config_available="1" saved_config_classname="NMEA_GPSTMC_GNSPORT" saved_config_portname="COM" saved_config_port="3" [traffic.settings] detour_acceptance_mode="2" detour_spare_time_threshold="300" [warning] speedcam_warning="1" speedlimit_warning_visual="1" speedlimit_warning_voice="0" speedlimit_warning="1" speedwarn_alt_tolerance="100" speedwarn_tolerance="100" [color=#FF0000][/color][map]
viewpreset_front1="30,100,7200,10"
viewpreset_front2="140,7000,6000,10"
viewpreset_top="600,50000,225,10"
viewpreset_front3="140,7000,6000,10"
rasterorder=""
follow_gps="1"
rotation="0"
auto_nightmode="1"
saved_nightmode="1"
show_oneway="1"

[map.car_display]
car="Sports_Car/car"
pedestrian="Male/male"
other="Speedbike/car"

[map_update_checker]
old_map_last_check="1275444174"

[mydata.tracks]
show_on_map="0"
data_record="0"

[navigation]
gps_pos_to_road="1"

[oasis.pictures]
slideshow_time="5"

[other]
last_activation_warning="2010.06.02"

[poi]
sort_order_save="Restaurant,Accomodation,Petrol_Station,Parking,Medical"
priority_save=""
sort_order="Restaurant,Accomodation,Petrol_Station,Parking,Medical"
priority=""

[power]
powermgm_state="0"
backlight_status="1"
backlight_night="69"

[regional]
dateformat="8"
dateformat_has_been_default_initialized="1"
language_lcid="2070"
language_key="portuguese BR"
lang_path_hint="lang\Lang_Portuguese_BR.zip"
units="1"
voice_key="tts_loq_por_bra_f1"
voice_path_hint="voice\Voice_TTS-loq-por-bra-f1.zip"

[route]
allow_special="1"

[screen]
nightmode="1"

[sound]
dynamic_volume_os_amplification_step="-12554776"
effect_volume="255"
os_volume="255"
os_muted="0"

[sound.equalizer]
eq_enabled="1"
eq_band1="50"
eq_band2="50"
eq_band3="50"
eq_band4="50"
eq_band5="50"
eq_band6="50"
eq_band7="50"
eq_band8="50"

[sound.speech]
guidance_muted="0"

[sound.tone]
enabled="1"
bass="50"
treble="50"

[timezone]
index="30"
auto_index="99"
last_auto_time_sync="2010.06.02|02:46:59.000"
use_auto="0"
manual_dst="2"
use_manual_bias="1"
manual_bias="180"
tzbias="180"
tzdbias="-60"

[tmc]
saved_config_available="1"
saved_config_classname="NMEA_GPSTMC_GNSPORT"
saved_config_portname="COM"
saved_config_port="3"

[traffic.settings]
detour_acceptance_mode="2"
detour_spare_time_threshold="300"

[warning]
speedcam_warning="1"
speedlimit_warning_visual="1"
speedlimit_warning_voice="0"
speedlimit_warning="1"
speedwarn_alt_tolerance="100"
speedwarn_tolerance="100"
  • journey
  • Iniciante
  • journey's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 03/04/2010
    Ult. Visita: 15/11/2016
O tópico foi trancado.

Re:nc 500 não encontra satelite 11 Jul 2010 11:02 #7268

Olá meu amigo journey, dei uma olhada em seu sys, aparentemente td certo, de um reset em seu aparelho e reinicie o mesmo e vá em um local em ceu aberto que ele vai localizar sim, a primeira vez pode demorar um pouco, mas e para localizar sim blz.Abraços


OBS: depois de feito o que citei acima se mesmo assim não pegar o sinal do satelite tente editar seu sys desta forma, coloque auto entre as aspas e tente novamente ok.

[gps]
port="" ficaria assim port 'auto'
baud="" ficaria assim baud 'auto'
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
Última Edição: 11 Jul 2010 11:05 por Mago Merllim.
O tópico foi trancado.

Re:nc 500 não encontra satelite 13 Jul 2010 03:26 #7483

Nada de detectar satelite deixei o gps em céu aberto por 2 horas e nada...outra coisa eu coloquei auto dentro da pasta save em systen era esse o procedimento abraço ...obrigado pela atenção...
  • journey
  • Iniciante
  • journey's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 03/04/2010
    Ult. Visita: 15/11/2016
O tópico foi trancado.

Re:nc 500 não encontra satelite 13 Jul 2010 04:28 #7484

Bom dia
Me explica uma coisa. Esse problema começou a aprecer depois que você atualizou o software?
Se sim, experimente voltar ao original usando o back up que você, espero, tenha criado amigo. Se funcionar, verifique o arquivo sys, especificamente na parte do carregamento do GPS.
Qualquer coisa poste aqui o arquivo sys original.
  • fernandoitu
  • Colaborador
  • fernandoitu's Avatar
  • OFFLINE
  • Postagens: 309
  • Agradecimentos: 5
  • Registro em: 03/07/2010
    Ult. Visita: 10/08/2014
O tópico foi trancado.

Re:nc 500 não encontra satelite 13 Jul 2010 09:38 #7528

simplesmente baixei esse igo primo 2010 e coloquei no meu sd card outros igos amigo e igo 8.3 funcionam normalmente. Obs: Já copiei as mesmas portas do 8.3 para o primo e nada...obrigado.
  • journey
  • Iniciante
  • journey's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 03/04/2010
    Ult. Visita: 15/11/2016
O tópico foi trancado.

Re:nc 500 não encontra satelite 13 Jul 2010 11:43 #7541

Journey... Tente apagar o conteudo da pasta save e teste.

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O tópico foi trancado.

Re:nc 500 não encontra satelite 14 Jul 2010 12:40 #7683

Não teve jeito satelite que é bom nada ...
Fiz o seguinte baixei outro igo primo retirei o sys txt e coloquei no igo 2010 do meu gps tambem troquei o systen da pasta save ...ja de cara apareceu satelite agora vou fazer testes, talves de conflitos pois sou meio ignorante nesta area... abraços .

sis txt . ficou assim .
[interface]
show_exit=1
Show_minimize=1
resolution_dir="480_272"
vga=0
extra_settings=1

[rawdisplay]
highres=0
screen_x=480
screen_y=272

[gps]
port="7"
baud="57600"
  • journey
  • Iniciante
  • journey's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 03/04/2010
    Ult. Visita: 15/11/2016
Última Edição: 15 Jul 2010 05:35 por GPSPoint. Razão: Post muito extenso
O tópico foi trancado.

Re:nc 500 não encontra satelite 15 Jul 2010 05:35 #7785

Tente colocar como abaixo:

port="auto"
baud="auto"

Att
GPS Point
  • GPSPoint
  • Administrador
  • Feliz aquele que transfere o que sabe
  • GPSPoint's Avatar
  • OFFLINE
  • Postagens: 3920
  • Agradecimentos: 1655
  • Registro em: 31/12/2009
    Ult. Visita: 20/10/2016
Links mais procurados do Fórum :
- iGO 8.3.5 (My Way) Pacote 2012 : clique aqui para acessar
- iGO 8.4.3 ( Amigo ) Pacote 2012 : clique aqui para acessar
- iGO 9.6.13 (Primo) Pacote 2013 : clique aqui para acessar
Clique aqui para ajudar a manter o GPSPoint no ar !:woohoo:
O tópico foi trancado.

Re:nc 500 não encontra satelite 16 Jul 2010 10:48 #7993

Agora sim ....Oque fiz deixei o sys txt porta "auto" bald "auto" e apaguei o system ini conteudo da pasta save desliguei e liguei o gps ..
não encontrou satelite ... entrei na pasta save e olhei que ele criou outro system ini verifiquei o nº da porta e bald coloquei no sys txt ...porta "4" bald "57600" meu ndrive nc 500 funcionou ...obrigado ..
  • journey
  • Iniciante
  • journey's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 03/04/2010
    Ult. Visita: 15/11/2016
O tópico foi trancado.

Re:nc 500 não encontra satelite 16 Jul 2010 10:50 #7994

Olá journey, que bom que funfou e obrigado pela dica com certeza vai ajudar muita gente abraços...
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:nc 500 não encontra satelite 20 Out 2010 09:55 #21150

meu deus do céu ja fiz tudo o q tem no forum e nao tem jeito de buscar satelite no igo primo ?? se alguem tiver mais dicas ???
  • GREMISTA
  • Iniciante
  • GREMISTA's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 17/10/2010
    Ult. Visita: 08/08/2011
O tópico foi trancado.

Re:nc 500 não encontra satelite 20 Out 2010 13:19 #21192

Olá Gremista, tente isso:


1) Entre em Menu/Opções/Cores e Temas
2) Em Tema do Menu, escolha DJ Amigo Day para Dia e DJ Amigo Night para noite.
3) Saia do navegador e reinicie o GPS. (Caso apareça algum erro, clique em OK e continue saindo do mapa)
4) Após o reinício do navegador, vá em Menu/Opções/DJ Settings e clique em GPS Port Settings.
5) Desmarque a opção Enabled e clique em AutoDetectar (faça isso a céu aberto).
6) Após ele detectar sinal satélite, aguarde que ele pegará sinal sozinho.
  • Mago Merllim
  • Galeria de Honra
  • ¨Gratidão gera Gratidão¨
  • Mago Merllim's Avatar
  • OFFLINE
  • Postagens: 1558
  • Agradecimentos: 19
  • Registro em: 22/04/2010
    Ult. Visita: 06/03/2016
Clique aqui e participe do sorteio de um lindo GPS.
O tópico foi trancado.

Re:nc 500 não encontra satelite 20 Out 2010 14:26 #21209

Mago, boa explicação... Porém, o procedimento é para o AMIGO e o problema está aparecendo no PRIMO...
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.

Re:nc 500 não encontra satelite 20 Out 2010 18:42 #21284

é exatamente o problema está no primo e não no amigo...continua não funcionando
  • GREMISTA
  • Iniciante
  • GREMISTA's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 17/10/2010
    Ult. Visita: 08/08/2011
O tópico foi trancado.

Re:nc 500 não encontra satelite 20 Out 2010 18:51 #21285

nos sys está assim


[folders]
content="\SDMMC\Primo\content"

[device]
type="asus_R700"

[interface]
show_exit="1"
resolution_dir="320_240"
vga="0"
enable_stateanim="0"
default_anim_off="1"
uieffect_enabled="1"
night_mode_altitude="1"

[rawdisplay]
highres="0"
screen_x="320"
screen_y="240"

[gps]
port="7"
baud="57600"

[folders]
content="\SDMMC\Primo\content"

[debug]
reserve_memory="2097152"
sound_q_length="200"
skip_eula="1"
smart_2d="1"
show_oneway="1"
show_oneway_3d="1"
;onewayarrowmode="2" ;?
show_arrows_on_route="1"
earth="1"
experimental_features="1"

[3d_config]
disable_roadsign_navigation_mode="1" ; 0 = balloons shown, 1 = no balloons
roadsign_lines_per_screen="15"

[sound]
sound_q_length="200"
ding="0"

[tts]
tts_buffer="131072"
announce_exit_directions="1"
tts_logics="3"
priority="HIGH"
always_say_road_names="3"
announce_street_name="1"
skip_exit_numbers=""2"

[other]
demo_enabled="0"

[feature]
signpost_nightshading="1"
signpost_coloring="1"
tmc_event_coloring="1"
tmc_traffic_side="1"
tmc_show_direction_arrows="1"
tunnel_guidance="1"

[poi]
use_multi_poi_icon="0"
group_poi_icons="0"
max_icons_shown="20" ;30
enable_icon_fight="1"
traffic_lights="1"

[route]
planned_route_weight="9" ;7
correctness="95" ;88
speed_profile_weight="80" ;100
;fixed_correctness= ;?
slow_car_speed="60" ;(80) eta, route time calc?
slow_car_multiplactor="80" ;(80)
fast_car_speed="100" ;(130)
fast_car_multiplactor="100" ;(100)
motorcycle_speed="120" ;(130)
motorcycle_multiplactor="100" ;(100)
offroad_speed="20" ;(30)
continue_with_ferry="1" ;(0)

[warning]
speedcam_warning="1"
warn_distances="130:350,110:350,90:350,60:350,40:350"
approach_beep_sound="!alert3"
max_section_time="240"
speedcam_soundtype="1"
speedcam_visualtype="1"
overspeed_sound="!alert1"
mute_voice_announce_during_alert="1"

[power]
backlight_manage_values="1"
backlight_manage_keys="1"
backlight_min="1"
backlight_max="10"
backlight_methods="61"
backlight_events="1,2"

[tmc]
source="gnsport"
port="COM,3"
baud="38400"

e nos save está assim...............................

[gps]
port="7"
baud="57600"
last_gps_date="2010.06.03"
last_gps_time="00:08:59.000"
gpstime="1275523651"

[interface]
theme="skin\GJmpp_v1.4D.zip"
theme_day="skin\GJmpp_v1.4D.zip"
theme_night="skin\GJmpp_v1.4N.zip"

[keyboard]
panel_alpha="Default"
panel_numeric="Numbers"
panel_phone=""
panel_ext_numeric=""
panel_custom=""
panel_geo=""

[lua]
tmcwaspresented="1"
currentvoiceissupkmm="1"
currentvoiceissupmly="1"
currentvoiceissupmlf="1"
veasywizmodeonfirststart="0"
lastdestination="R. José Gomes Falcão႟, 155¤n01139 São Paulo"
veasymapmode="1"
trackshowonmap="0"
vdeviceactivationfromgetextras="1"
firstgps="1"
speedwarningalwaysvisiblechk="1"
tripcomputername="R. Dos Bororós႟, 106¤n01320 São Paulo, Bela Vista"
veasynavtripinfoopen="0"
saved_detailmode="verbose"
vselectedtripinfo="0"
voverviewon="1"
vselectedtripinfonoroute="0"
tripinfovisible="1"
vgjsignposthide="0"
vgjremindpoweron="0"
vgjbeepoffspc="1"
addsafetycamera="1"
vgjmsl_show="0"
vgjmsl_aspenable="1"
vgjmsl_enable="0"
veasycolormode="2"
veasyviewmode="2"
vgjshowmapdestarrow="1"
vdjoverviewsoundvol="151"
vgjbeepstartvol="112"
vgjbeepoffspcvol="134"
vgjbeeplaneon="1"
vgjbeepsignposton="1"
vgjbeeplanevol="132"
vgjbeepsignpostvol="137"

viewpreset_front1="30,100,7200,10" viewpreset_front2="140,7000,6000,10" viewpreset_top="600,50000,225,10" viewpreset_front3="140,7000,6000,10" rasterorder="" auto_nightmode="1" follow_gps="1" rotation="0" 3d_landmarks="0" saved_nightmode="1" [map.car_display] car="Sports_Car/car" pedestrian="Male/male" other="Buggy/car" [map_update_checker] old_map_last_check="1275523651" [mydata.tracks] show_on_map="0" [navigation] autoreplan_action="AUTO" [oasis.pictures] slideshow_time="5" [other] last_activation_warning="2010.06.06" [poi] sort_order_save="Restaurant,Accomodation,Petrol_Station,Parking,Medical" priority_save="" sort_order="Restaurant,Accomodation,Petrol_Station,Parking,Medical" priority="" [power] backlight_status="0" powermgm_state="0" backlight_night="100" [regional] dateformat_has_been_default_initialized="1" language_lcid="1046" language_key="portuguese BRA" lang_path_hint="lang\Lang_Portuguese_BR.zip" units="1" voice_key="tts_loq_por_bra_f1" voice_path_hint="voice\Voice_tts_loq_por_bra_f1.zip" [route] allow_special="1" allow_unpaved="0" route_type="SHORT" allow_toll="0" allow_charge="0" [screen] nightmode="0" [sound] dynamic_volume_os_amplification_step="-16812696" os_volume="255" ding="0" media_volume="255" effect_volume="255" os_muted="0" effect_muted="1" [timezone] index="30" auto_index="99" last_auto_time_sync="2010.06.03|00:08:32.000" [tmc] saved_config_available="1" saved_config_classname="NMEA_GPSTMC_GNSPORT" saved_config_portname="COM" saved_config_port="3" [traffic.settings] detour_acceptance_mode="1" traffic_enabled="1" [warning] speedlimit_warning_visual="1" speedlimit_warning_voice="1" speedcam_warning="1" speedwarn_alt_tolerance="100" speedlimit_warning="1" speedcam_soundtype_12="2" speedwarn_tolerance="100" speedcam_soundtype_0="2" speedcam_visualtype_0="1" speedcam_soundtype_7="2" speedcam_visualtype_7="1" [warning.driveralert.settings] warn_cat0="0" show_cat0="1" warn_cat3="1" show_cat3="1" ...................................se alguém souber me avise....[map]
viewpreset_front1="30,100,7200,10"
viewpreset_front2="140,7000,6000,10"
viewpreset_top="600,50000,225,10"
viewpreset_front3="140,7000,6000,10"
rasterorder=""
auto_nightmode="1"
follow_gps="1"
rotation="0"
3d_landmarks="0"
saved_nightmode="1"

[map.car_display]
car="Sports_Car/car"
pedestrian="Male/male"
other="Buggy/car"

[map_update_checker]
old_map_last_check="1275523651"

[mydata.tracks]
show_on_map="0"

[navigation]
autoreplan_action="AUTO"

[oasis.pictures]
slideshow_time="5"

[other]
last_activation_warning="2010.06.06"

[poi]
sort_order_save="Restaurant,Accomodation,Petrol_Station,Parking,Medical"
priority_save=""
sort_order="Restaurant,Accomodation,Petrol_Station,Parking,Medical"
priority=""

[power]
backlight_status="0"
powermgm_state="0"
backlight_night="100"

[regional]
dateformat_has_been_default_initialized="1"
language_lcid="1046"
language_key="portuguese BRA"
lang_path_hint="lang\Lang_Portuguese_BR.zip"
units="1"
voice_key="tts_loq_por_bra_f1"
voice_path_hint="voice\Voice_tts_loq_por_bra_f1.zip"

[route]
allow_special="1"
allow_unpaved="0"
route_type="SHORT"
allow_toll="0"
allow_charge="0"

[screen]
nightmode="0"

[sound]
dynamic_volume_os_amplification_step="-16812696"
os_volume="255"
ding="0"
media_volume="255"
effect_volume="255"
os_muted="0"
effect_muted="1"

[timezone]
index="30"
auto_index="99"
last_auto_time_sync="2010.06.03|00:08:32.000"

[tmc]
saved_config_available="1"
saved_config_classname="NMEA_GPSTMC_GNSPORT"
saved_config_portname="COM"
saved_config_port="3"

[traffic.settings]
detour_acceptance_mode="1"
traffic_enabled="1"

[warning]
speedlimit_warning_visual="1"
speedlimit_warning_voice="1"
speedcam_warning="1"
speedwarn_alt_tolerance="100"
speedlimit_warning="1"
speedcam_soundtype_12="2"
speedwarn_tolerance="100"
speedcam_soundtype_0="2"
speedcam_visualtype_0="1"
speedcam_soundtype_7="2"
speedcam_visualtype_7="1"

[warning.driveralert.settings]
warn_cat0="0"
show_cat0="1"
warn_cat3="1"
show_cat3="1"
...................................se alguém souber me avise....
  • GREMISTA
  • Iniciante
  • GREMISTA's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 17/10/2010
    Ult. Visita: 08/08/2011
O tópico foi trancado.

Re:nc 500 não encontra satelite 20 Out 2010 19:42 #21293

já tentou apagar o system.ini e reiniciar?

Tb sugiro que apague do sys.txt as linhas

[device]
type="asus_R700"

já que seu aparelho parece que não é um ASUS R700, certo?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
Última Edição: 20 Out 2010 19:44 por plot_aqa.
O tópico foi trancado.

Re:nc 500 não encontra satelite 20 Out 2010 21:05 #21322

Só por curiosidade, entrei no data.gro do meu Amigo (seria data.zip no primo) pra ver o conteúdo do arquivo ASUS R700, o qual eu coloco abaixo. Como podem ver, ele tem pre-definida uma configuração de port/baud. Creio que isso possa estar dando conflito com qualquer outra tentativa de colocar seus próprios baud/port. Por isso, mais do que nunca vale a pena vc apagar aquela linha.


[device]
info_names="ASUS R700"

[debug]
bringtotop_afterresume=1

[3d_config]
disable_roadsign_navigation_mode=0

[feature]
signpost_coloring=1

[gps]
port=2
baud=57600
background_navigation=0

[interface]
laneinfo_signpost_enabled=1
show_exit=0
show_tmc_eventlist=1

2dheadup=1 [power] backlight_manage_values = 1 backlight_manage_keys = 1 backlight_min = 1 backlight_max = 5 backlight_key_bright_BA1="BacklightCurrentLevel" backlight_key_bright_AC1="BacklightCurrentLevel" backlight_key_timeout_BA="BatteryTimeout" backlight_key_timeout_AC="ACTimeout" backlight_key_ontap_BA="BacklightOnTap" backlight_key_ontap_AC="ACBacklightOnTap" backlight_methods = 14,43,52 backlight_events= 1 skip_resume_process = 1 skip_suspend_process = 1 skip_resume_process_all = 1 skip_suspend_process_all = 1 treat_charging_as_ac_line = 1 [tmc] source="gnsport" port="COM,3" baud=38400[map]
2dheadup=1

[power]
backlight_manage_values = 1
backlight_manage_keys = 1
backlight_min = 1
backlight_max = 5
backlight_key_bright_BA1="BacklightCurrentLevel"
backlight_key_bright_AC1="BacklightCurrentLevel"
backlight_key_timeout_BA="BatteryTimeout"
backlight_key_timeout_AC="ACTimeout"
backlight_key_ontap_BA="BacklightOnTap"
backlight_key_ontap_AC="ACBacklightOnTap"
backlight_methods = 14,43,52
backlight_events= 1

skip_resume_process = 1
skip_suspend_process = 1
skip_resume_process_all = 1
skip_suspend_process_all = 1
treat_charging_as_ac_line = 1

[tmc]
source="gnsport"
port="COM,3"
baud=38400
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.428 seconds