Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: iGO primo desliga sempre que acaba de carregar

iGO primo desliga sempre que acaba de carregar 27 Mai 2011 10:30 #71117

Olá colegas, preciso de ajuda de vocês. O meu Primo Full (rev.25 de maio) está desligando sempre que acaba de carregar. Já formatei o cartõa da memória e reinstalei so ele, mas continua fechando sozinho. Já fui na paste SAVE e apaguei o arquivo Lua......., e sempre quando vou ao navegador, esse arquivo reaparece.
Como posso resolver este problema? Me ajudem.
  • jfbatica
  • Iniciante
  • jfbatica's Avatar
  • OFFLINE
  • Postagens: 37
  • Agradecimentos: 3
  • Registro em: 09/01/2011
    Ult. Visita: 30/03/2014
O administrador desabilitou o acesso público de escrita.

Re: iGO primo desliga sempre que acaba de carregar 27 Mai 2011 10:34 #71118

Apague todo o conteúdo da pasta SAVE (faça backup antes)
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: jfbatica

Re: iGO primo desliga sempre que acaba de carregar 27 Mai 2011 13:40 #71164

Muito obrigado. O primo está funcionando muito bem.
  • jfbatica
  • Iniciante
  • jfbatica's Avatar
  • OFFLINE
  • Postagens: 37
  • Agradecimentos: 3
  • Registro em: 09/01/2011
    Ult. Visita: 30/03/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.248 seconds