Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: iGO Primo 1.2

iGO Primo 1.2 22 Mai 2011 02:28 #69738

Coloquei o iGO Primo 1.2 download do Megaupload em 7 partes - Mobilenavigator - e ele não abriu com a mensagem de "global.cfg not found"; o que devo fazer para ele encontrar o arquivo ?
  • Jorgenp
  • Iniciante
  • Jorgenp's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 01/12/2010
    Ult. Visita: 15/08/2016
O administrador desabilitou o acesso público de escrita.

Re: iGO Primo 1.2 23 Mai 2011 10:29 #70016

Jorgenp,
Da uma olhada nessa resposta do Plot_aqa e ve te ajuda.

www.gpspoint.com.br/...com-skin-dimka-p-131
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: iGO Primo 1.2 23 Mai 2011 20:33 #70163

não funcionou, ficaarei a espera de nova dica parqa resolver o problema do global _cfg

Jorgenp
  • Jorgenp
  • Iniciante
  • Jorgenp's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 01/12/2010
    Ult. Visita: 15/08/2016
O administrador desabilitou o acesso público de escrita.

Re: iGO Primo 1.2 23 Mai 2011 22:09 #70197

Jorgenp

Vc baixou esse Primo aqui do site?? Se foi, é estranho porque ele já vem configurado para funcionar sem necessidade de alteração de nada. Tente baixar novamente da Central de Links que isso deve se resolver.

Abrs

ERF
  • ERF
  • Usuário Platinum
  • Dividir conhecimento para multiplicar amigos
  • ERF's Avatar
  • OFFLINE
  • Postagens: 215
  • Agradecimentos: 15
  • Registro em: 16/01/2011
    Ult. Visita: 05/10/2015
Foston Fs 470 DC
Amigo e Primo 1.2
Menu BrunoBL
O administrador desabilitou o acesso público de escrita.

Re: iGO Primo 1.2 24 Mai 2011 20:15 #70440

fiz novo download deste site, coloquei o software num cartão de 2GB , com a memória do Midi 7575 limpa, apenas o Primo 1.2 no cartão e ele não abriu, deu mensagem da necessidade de "configurar caminho de navegação" ;

entei nos ajustes, origem de navegação, \SDMMC\Primo\Primo.exe e mão consegui abrí-lo.

Jorgenp
  • Jorgenp
  • Iniciante
  • Jorgenp's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 01/12/2010
    Ult. Visita: 15/08/2016
O administrador desabilitou o acesso público de escrita.

Re: iGO Primo 1.2 24 Mai 2011 21:25 #70453

Pessoal,

agradeço a todos que me ajudaram, resolvi o problema, parece que tudo está funcionando embora ainda não testei na estrada ou na cidade, farei isto a partir de amanhã;

a última ação foi colocar o iGO Primo v1.2, download em 4 partes, (Multiupload e Megaupload) na memoria do GPS Midi 7575 e não em cartão memória.

Saudações.

Jorgenp
  • Jorgenp
  • Iniciante
  • Jorgenp's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 01/12/2010
    Ult. Visita: 15/08/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.248 seconds