Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Manter 'Aviso de Radar" habilitado....???

Manter 'Aviso de Radar" habilitado....??? 25 Abr 2011 19:20 #65256

Olá Pessoal,

qual comando coloco no 'sys.txt' para que a funcionalidade 'Aviso de Radar' permaneça habilitada, pois eu habilito... e qdo ligo o GPS novamente a opção está desabilitada, ou seja está perdendo a configuração.

*Igo Primo

Obrigado !
  • nflucio
  • Iniciante
  • nflucio's Avatar
  • OFFLINE
  • Postagens: 22
  • Agradecimentos: 2
  • Registro em: 22/05/2010
    Ult. Visita: 28/09/2015
O administrador desabilitou o acesso público de escrita.

Re: Manter 'Aviso de Radar" habilitado....??? 26 Abr 2011 13:19 #65356

nflucio,

Apague todo o conteúdo da pasta save. Faça novamente suas configurações (lembre-se que quando apagar o conteúdo da pasta save perderá suas configurações, voltando ao padrão).

ET.
  • ET
  • Colaborador
  • Juiz de Fora - MG
  • ET's Avatar
  • OFFLINE
  • Postagens: 900
  • Agradecimentos: 279
  • Registro em: 14/01/2011
    Ult. Visita: 21/11/2016
ET.

Garmin zumo 350 LM + CNBR/AG/TRC/COCAR
CM M1 + Primo Android by Xamanian/Navitel/7Ways/Waze
Aquarius 2 Rodas + GMXT/PRIMO
DM do Projeto Tracksource - Interior de Minas Gerais
O administrador desabilitou o acesso público de escrita.

Re:Manter 'Aviso de Radar" habilitado....??? 27 Abr 2011 17:11 #65499

ET,

já fiz isso e não resolve .... tb não consigo fazer funcionar os bips qdo estou acima da velocidade do Radar.

Será que tem outro jeito ?

o Primo que estou usando é do versão : 8.5.9.0
Skin: diMkaWA_P115D.zip e diMkaWA_P115N.zip
GPS: 4,3 420x272 - Westing - WT 433

*não posso usar o Primo Green ou Connected, pois o GPS fica extremamente lento.

Obrigado !
  • nflucio
  • Iniciante
  • nflucio's Avatar
  • OFFLINE
  • Postagens: 22
  • Agradecimentos: 2
  • Registro em: 22/05/2010
    Ult. Visita: 28/09/2015
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.277 seconds