Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Novo Primo

Novo Primo 07 Abr 2011 13:02 #61926

Instalei o novo Primo, mais quando crio uma rota, ele reconhece a rua mais o número ele mostra quase mil metros depois.

Alguem sabe como revolver este problema?

Agradeço a quem puder ajudar
  • wilrosas
  • Iniciante
  • wilrosas's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 02/09/2010
    Ult. Visita: 08/09/2015
O administrador desabilitou o acesso público de escrita.

Re: Novo Primo 07 Abr 2011 15:43 #61948

  • Benemar
  • Galeria de Honra
  • Benemar's Avatar
  • OFFLINE
  • Postagens: 584
  • Agradecimentos: 46
  • Registro em: 18/06/2010
    Ult. Visita: 03/08/2014
GPS: BAK 7007
Navegador: iGo Primo v2.0

Benemar Tarifa
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !
Última Edição: 07 Abr 2011 15:46 por Benemar.
O administrador desabilitou o acesso público de escrita.

Re: Novo Primo 07 Abr 2011 21:23 #62028

Quando uso igo 83.4 , o nome e número da rua fica correto, e por que o Primo não dar certo?
  • wilrosas
  • Iniciante
  • wilrosas's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 02/09/2010
    Ult. Visita: 08/09/2015
O administrador desabilitou o acesso público de escrita.

Re:Novo Primo 08 Abr 2011 04:09 #62050

wilrosas,

Provavelente vc está usando um mapa no Igo8.3 e outro mapa no Primo.

Entre na pasta content\map do Igo8, copie o arquivo brazil.fbl (o basemap.fbl não precisa ser copiado) para dentro da pasta content\map do Primo.

O arquivo brazil.fbl que já está dentro da pasta no Primo vc retira de lá e grava no PC (backup). Só pode haver um mapa de cada país dentro da pasta.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.258 seconds