Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Som do player no Igo Primo fica com uns estalos de vez em quando

Som do player no Igo Primo fica com uns estalos de vez em quando 19 Mar 2011 20:04 #57700

Quando vou escutar uma música no Igo Primo, o som fica com alguns estalos durante a reprodução, mas quando eu saiu do navegador e escuto música fora dele o som sai perfeito sem estalos nenhum, o q deve ser????? :huh:
  • sergiomatheo
  • Iniciante
  • sergiomatheo's Avatar
  • OFFLINE
  • Postagens: 12
  • Registro em: 16/03/2011
    Ult. Visita: 19/03/2012
O administrador desabilitou o acesso público de escrita.

Re: Som do player no Igo Primo fica com uns estalos de vez em quando 19 Mar 2011 21:07 #57706

Comigo isso ocorre com o IGO Amigo... Deve ser algum inicialização específica de som por meio do software navegador...
  • delhmc
  • Colaborador
  • delhmc's Avatar
  • OFFLINE
  • Postagens: 372
  • Agradecimentos: 5
  • Registro em: 16/01/2011
    Ult. Visita: 14/04/2016
O administrador desabilitou o acesso público de escrita.

Re: Som do player no Igo Primo fica com uns estalos de vez em quando 17 Ago 2011 22:44 #86767

O meu tambem e o pior que esse e o melhor player que ja vi para Gps botoes de facil manuseio, nao tem igual vamos aguardar alguma atualizacao dos fabricantes do igo ou algum genio resolver o problema pra gente...
  • samukbh
  • Iniciante
  • samukbh's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 16/08/2011
    Ult. Visita: 14/04/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.284 seconds