Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: não ta abrindo

não ta abrindo 21 Fev 2011 18:29 #52292

Cara fiz download do do iGO primo green 8.5, mas ele trava e não abre.

Sabem me dizer porque, meu gps é um foston fs 707 dt, já tenho no smmd o iGO amigo e funciona direitinho.

Aguardo resp, bele...
  • rony guedes
  • Iniciante
  • rony guedes's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 30/01/2011
    Ult. Visita: 17/03/2012
O tópico foi trancado.

Re:não ta abrindo 21 Fev 2011 18:39 #52295

rony guedes
Explica melhor o que vc ta fazendo porque tentar usar 2 navegadores no mesmo cartão e sem usar um menú fica impossível,a menos que toda vez vc tenha o trabalho de ficar auterando o caminho do navegador.
Se quizer usar mais de 1 navegador vc vai precisar de um menú para rodar .

Dj
  • DjArnaldo
  • Moderador
  • DjArnaldo's Avatar
  • OFFLINE
  • Postagens: 1368
  • Agradecimentos: 651
  • Registro em: 22/10/2010
    Ult. Visita: 01/03/2015
O tópico foi trancado.

Re:não ta abrindo 21 Fev 2011 18:50 #52297

  • Benemar
  • Galeria de Honra
  • Benemar's Avatar
  • OFFLINE
  • Postagens: 584
  • Agradecimentos: 46
  • Registro em: 18/06/2010
    Ult. Visita: 03/08/2014
GPS: BAK 7007
Navegador: iGo Primo v2.0

Benemar Tarifa
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !
O tópico foi trancado.

Re:não ta abrindo 22 Fev 2011 15:07 #52418

rony guedes escreveu:
Cara fiz download do do iGO primo green 8.5, mas ele trava e não abre
Sabem me dizer porque, meu gps é um foston fs 707 dt
Rony,

Deixe-me tentar adivinhar - esse download ao qual você se refere foi de um pacote pronto para uma resolução incompatível com a do seu FS 707DT?

Sherlock
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8099
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
Última Edição: 23 Fev 2011 21:47 por Sherlock.
O tópico foi trancado.

Re:não ta abrindo 24 Fev 2011 21:55 #52809

Veio procurei o domn que se referia com resolução de 800x480, pois baixei um amigo do mesmo jeito e funciona direitinho, só não enendo porque este nãoquer rodar.

Uma abraço.
  • rony guedes
  • Iniciante
  • rony guedes's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 30/01/2011
    Ult. Visita: 17/03/2012
O tópico foi trancado.

Re:não ta abrindo 24 Fev 2011 22:07 #52812

Sim são 2 navegadores no mesmo cartão e eu autero o caminho do navegador já que não sei operar esses menus e atalhos ,já tive 2 gps anteriores, um ipiranga navman, e outro navcity nc 430, deste modelo desbloqueado é o primeiro não sei mexer em config direito se vc puder me ajudar ficarei grato pois só quero um navegador bom e seguro pois sou taxista em porto alegre rs
  • rony guedes
  • Iniciante
  • rony guedes's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 30/01/2011
    Ult. Visita: 17/03/2012
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.267 seconds