Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!!

PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 19 Fev 2011 16:02 #51932

assim façam o teste no primo.
cidade: santa cruz do sul - rs
rua: br 471
postem o resultado, obrigado.
  • alexspengler
  • Iniciante
  • alexspengler's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 11/01/2011
    Ult. Visita: 22/12/2014
O administrador desabilitou o acesso público de escrita.

Re:PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 19 Fev 2011 16:56 #51937

A cidade e a Rodovia estão lá se colocar o centro da cidade e localizar manualmente, mas pra escrever BR-471 (tem que ter o traço) não dá.
Coloco BR e depois o traço fica inacessível como se não existisse uma rua que comece com BR-
  • israroot
  • Iniciante
  • israroot's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 11/02/2011
    Ult. Visita: 27/09/2011
O administrador desabilitou o acesso público de escrita.

Re:PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 19 Fev 2011 17:08 #51939

alexspengler ,

isso não tem à ver com o Primo ou com o iGO meu amigo, mas com o Mapa
para obter o endereço no Primo basta fazer a troca para o TeleAtlas 9.1 que o endereço aparece numa boa

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Re:PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 19 Fev 2011 17:27 #51942

sk
vc testou?
por que eu não consegui!!!
  • alexspengler
  • Iniciante
  • alexspengler's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 11/01/2011
    Ult. Visita: 22/12/2014
O administrador desabilitou o acesso público de escrita.

Re:PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 20 Fev 2011 10:40 #52067

  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

Re:PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 20 Fev 2011 15:32 #52107

Matou a cobra e mostrou o pau. :)
  • Benemar
  • Galeria de Honra
  • Benemar's Avatar
  • OFFLINE
  • Postagens: 584
  • Agradecimentos: 46
  • Registro em: 18/06/2010
    Ult. Visita: 03/08/2014
GPS: BAK 7007
Navegador: iGo Primo v2.0

Benemar Tarifa
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !
O administrador desabilitou o acesso público de escrita.

Re:PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 16 Mar 2011 17:06 #56906

SK
o problema que eu não encontra é que eu não tenho o mapa. 9.1, por isso que não encotra , valeu pela aula!!!!
  • alexspengler
  • Iniciante
  • alexspengler's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 11/01/2011
    Ult. Visita: 22/12/2014
O administrador desabilitou o acesso público de escrita.

Re:PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 06 Out 2011 12:20 #97236

Cmg aconteceu a mesma coisa, esses mapas mais novos Q1 2011 não tem as BR s mesmo ? porq?

O teatlas 9.1 acredito que não tenha nem o rodoanel !!


Valeu Galera
  • giovanni.manzo
  • Iniciante
  • giovanni.manzo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 29/12/2010
    Ult. Visita: 24/11/2015
O administrador desabilitou o acesso público de escrita.

Re: PRIMO NÃO ENCONTRA O QUE O IGO 8.3 ENCONTRA!!!! 06 Out 2011 14:18 #97255

Para quem está tendo problemas de não encontrar algumas ruas, principalmente nas pequenas cidades, usem o Mapa Imagem Mapas:

Link:
www.gpspoint.com.br/...1-imagem-maps-110216
  • d780
  • Colaborador
  • d780's Avatar
  • OFFLINE
  • Postagens: 542
  • Agradecimentos: 558
  • Registro em: 15/01/2011
    Ult. Visita: 02/12/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.295 seconds