Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: GPS FS 460TD

GPS FS 460TD 19 Fev 2011 09:39 #51892

Ola pessoal,

Eu adiqueri um aparelho de gps foston ( fs 460td) ele não estar conectando ao satelite.

Qual recursso eu posso usar?
estar o IGOR PRIMO 8,3??
seria uma boa ideia??
  • elzio
  • Iniciante
  • elzio's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 19/02/2011
    Ult. Visita: 29/04/2011
O administrador desabilitou o acesso público de escrita.

Re:GPS FS 460TD 19 Fev 2011 09:47 #51894

oi amigo
nao entendi muito a sua duvida
voce quer saber como conectar o sinal GPS?
ou quer saber qual navegardor usar igo 8.3 ou primo?
veja um link de download para primo nesse topico

gpspoint.com.br/foru...a-e-gja-dafunk#50719

gutho ;)
  • gutho
  • Usuário Platinum
  • gutho's Avatar
  • OFFLINE
  • Postagens: 205
  • Agradecimentos: 9
  • Registro em: 31/12/2010
    Ult. Visita: 19/01/2014
O administrador desabilitou o acesso público de escrita.

Re:GPS FS 460TD 19 Fev 2011 10:34 #51901

Para reconhecer os satélites você tem que estar em um lugar aberto.
Dentro de casa não dá.
Procure também não deixar nenhuma rota programada. Apenas ligue o aparelho e espere.

O iGO Primo é o 8.5
Estou usando ele num Foston 441b e funciona muito bem.
  • israroot
  • Iniciante
  • israroot's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 11/02/2011
    Ult. Visita: 27/09/2011
O administrador desabilitou o acesso público de escrita.

Re:GPS FS 460TD 19 Fev 2011 17:42 #51943

elzio

Também tenho um Foston 460 DT. Já instalei sem problemas o iGO, o Amigo, o Primo e o Primo Green.

Como postou o colega acima, para pegar o sinal do satélite tem que ser em área aberta.

Particularmente prefiro a família Primo, mas é questão de gosto.
  • pcmac
  • Iniciante
  • pcmac's Avatar
  • OFFLINE
  • Postagens: 29
  • Agradecimentos: 8
  • Registro em: 05/12/2010
    Ult. Visita: 09/11/2016
O administrador desabilitou o acesso público de escrita.

Re:GPS FS 460TD 22 Fev 2011 15:54 #52430

Hoje tive um problema com o gps.
Ontem simulei uma rota e após isto o iGO não conectava mais com o satélite.
Pelo gerenciador do Foston eu conseguia ver que tinha sinal, mas o navegador não conectava nunca.
Então restaurei um backup dosmeus arquivos e tudo voltou ao normal.
Se seu aparelho é novo e não possui backup deles poderia valer a pena tentar atualizar o IGO após apagar tudo dele.
  • israroot
  • Iniciante
  • israroot's Avatar
  • OFFLINE
  • Postagens: 8
  • Registro em: 11/02/2011
    Ult. Visita: 27/09/2011
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.640 seconds