Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mensagem na tela do Igo Primo

Mensagem na tela do Igo Primo 02 Jan 2011 22:36 #39836

Ola a todos!!Parabens a todos pelo site,aprendi muita coisa e resulvi muitos problemas.Mas tem um que esta acontecendo comigo que nw achei solução.
A mensagem e a seguinte.
( Curta de recurso de sistema.Feche algumas aplicações de rodagem).
Se clica em sim,fecha o Igo.Se clico em nw,logo depois volta a mensagem toda hora ate eu clica sim,o pior que a tela do navegador fica parada.
Espero um ajuda .
Obrigado.
  • hitoshie
  • Iniciante
  • hitoshie's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/01/2011
    Ult. Visita: 25/07/2011
O tópico foi trancado.

Re: Mensagem na tela do Igo Primo 03 Jan 2011 07:18 #39865

Bem vindo ao fórum hitoshie !!!!

A princípio fica um pouco difícil de concluir qual o problema, mas podemos tentar resolver começando desde o início, primeiramente copie todos os dados do seu GPS para algum lugar dentro do PC, depois baixe um novo navegador aqui no fórum, na Central de Downloads tem vários disponíveis) depois anote o local e o nome do antigo navegador, e apague todos os dados em seu GPS, em seguida copie o novo navegador para o GPS obedecendo o local e o nome que foram anotados acima, verifique no arquivo sys.txt se a resolução em rawdisplay e interface correspondem às do seu GPS, depois entre no menu do GPS e verifique se o caminho do navegador está correto, se não estiver defina-o novamente, acredito que deve funcionar, se não peça ajuda novamente neste mesmo tópico.

Boa Sorte.

Coiotte
  • Coiotte
  • Usuário Platinum
  • Coiotte's Avatar
  • OFFLINE
  • Postagens: 582
  • Agradecimentos: 39
  • Registro em: 19/09/2010
    Ult. Visita: 30/03/2011
O tópico foi trancado.

Re: Mensagem na tela do Igo Primo 03 Jan 2011 19:49 #39991

Zerei tudo,verifiquei o arquivo e esta tudo certo.A mensagem ainda continua saindo,se eu aperta não ele continua a funcionar,mas em 1 minuto aparece novamente.

Obrigado...
  • hitoshie
  • Iniciante
  • hitoshie's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 02/01/2011
    Ult. Visita: 25/07/2011
O tópico foi trancado.

Re: Mensagem na tela do Igo Primo 04 Jan 2011 11:17 #40074

hitoshie,

veja se otimizando a memória do seu navegador resolve

na home page da comunidade existe um link indicando o tópico que explica como fazer isso

Sherlock
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8101
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.301 seconds