Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Problema na inicialização do primo 8.5

Problema na inicialização do primo 8.5 28 Dez 2010 15:31 #38928

Olá a todos, sou neófito em GPS. Fiz a instalação e na hora de languages não passa, trava? fica em uma tela azul indicando português e em baixo escrito concluido? please help! Abraços.
  • marcelocardozo
  • Iniciante
  • marcelocardozo's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 28/12/2010
    Ult. Visita: 29/12/2010
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 28 Dez 2010 15:35 #38929

marcelocardozo ,

Boa tarde!!!

Seja bem vindo ao Fórum!!!

Da forma que está falando, parece ser problema de resolução de tela. Veja o post abaixo:

gpspoint.com.br/foru...resolucao-da-tela#25
  • Wbjiu
  • Galeria de Honra
  • "Não enviem Mensagens Privadas"
  • Wbjiu's Avatar
  • OFFLINE
  • Postagens: 2239
  • Agradecimentos: 840
  • Registro em: 11/09/2010
    Ult. Visita: 30/11/2016
Última Edição: 28 Dez 2010 15:37 por Wbjiu.
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 28 Dez 2010 15:52 #38932

marcelocardozo,

A indicação do wbjiu está correta, mas antes é preciso saber qual a resolução do seu aparelho. Vc tem essa informação? Qual a marca/modelo dele?
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 28 Dez 2010 22:58 #39032

Multilaser tracker 3.5
  • marcelocardozo
  • Iniciante
  • marcelocardozo's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 28/12/2010
    Ult. Visita: 29/12/2010
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 28 Dez 2010 23:16 #39033

Boa noite, o modelo é, multilaser-tracker 3.5.
Obrigado.
  • marcelocardozo
  • Iniciante
  • marcelocardozo's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 28/12/2010
    Ult. Visita: 29/12/2010
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 28 Dez 2010 23:23 #39034

Fiz o procedimento, e não obtive sucesso, voltei a configuração normal.
A impressão que eu tenho é que a tela entra normalmente, com a configuração correta, mas vai para essa tela com um faixa amarela escrita português BR e sem nenhuma outra opção?
  • marcelocardozo
  • Iniciante
  • marcelocardozo's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 28/12/2010
    Ult. Visita: 29/12/2010
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 29 Dez 2010 04:41 #39036

marcelo,

Veja os posts que começam por esse:

gpspoint.com.br/foru...rar-para-igo83#33143

Com certeza isso vai "te dar uma luz"
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 29 Dez 2010 09:35 #39065

Ainda não conseguir, mas agradeço. O amigo eu instalei, mas não gostei, vou voltar o igo 8.3! Abraços e obrigado!
  • marcelocardozo
  • Iniciante
  • marcelocardozo's Avatar
  • OFFLINE
  • Postagens: 5
  • Registro em: 28/12/2010
    Ult. Visita: 29/12/2010
O administrador desabilitou o acesso público de escrita.

Re:Problema na inicialização do primo 8.5 29 Dez 2010 09:40 #39066

Vc baixou o Primo específico para sua resolução?

Veja que existe um download que é para aparelhos 320_240, pois o Primo "padrão" não suporta essa resolução
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.981 seconds