Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Alguem conseguiu instalar o igo primo 8.5.9.142948 na tela de 7´´

Alguem conseguiu instalar o igo primo 8.5.9.142948 na tela de 7´´ 18 Nov 2010 19:56 #29113

Se alguem conseguiu gostaria que me mandasse para que possa configurar meu gps.
o meu é foston fs700dt
  • infoasm
  • Iniciante
  • infoasm's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 11/11/2010
    Ult. Visita: 04/11/2016
O tópico foi trancado.

Re:Alguem conseguiu instalar o igo primo 8.5.9.142948 na tela de 7´´ 18 Nov 2010 20:42 #29124

infoasm,

boa noite meu amigo

já chegou a olhar este tópico ?

:huh:

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O tópico foi trancado.

Re:Alguem conseguiu instalar o igo primo 8.5.9.142948 na tela de 7´´ 18 Nov 2010 20:44 #29126

infoasm,

O que exatamente está acontecendo com seu aparelho? Vc já instalou os arquivos? Onde:memória ou cartão? O Primo não inicia? Inicia mas fica pequeno na tela? Trava?

Qtos mais detalhes, melhor
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.

Re:Alguem conseguiu instalar o igo primo 8.5.9.142948 na tela de 7´´ 07 Fev 2011 14:48 #49320

Amigos...
Não estou conseguindo fazer funcionar o IGO PRIMO no meu FOSTON FS-700DT:
Segue abaixo como está a configuração do Sys.txt.

Meu IGO está num cartão de memória de 8 Gb.

E o navegador que veio em sua memória interna e o Sygic.



[interface]
show_exit=1
Show_minimize=1
resolution_dir="800_480"
vga=0
font_quality=lcd
shutdown_time=0
extra_settings=1

[rawdisplay]
highres=0
screen_x="800"
screen_y="480"
driver="GDI"

[gps]
port="9"
baud="57600"

[Homework]
Home=CASA
Work=TRABALHO
  • alvaroreis
  • Iniciante
  • alvaroreis's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 15/12/2010
    Ult. Visita: 31/08/2012
O tópico foi trancado.
  • Página:
  • 1
Time to create page: 0.272 seconds