Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Igo Primo Greem não Detecta Satélite!

Igo Primo Greem não Detecta Satélite! 09 Nov 2010 18:29 #26472

Alguem pode me ajudar?
baixei e instalei o igo primo greem, mas ele não detecta sinal de satélite, fica procurando e nada acontece.
tenho um gps foston 500dt.
Agradeço.
  • Rondina
  • Iniciante
  • Rondina's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 07/11/2010
    Ult. Visita: 21/11/2016
O administrador desabilitou o acesso público de escrita.

Re:Igo Primo Greem não Detecta Satélite! 09 Nov 2010 18:34 #26473

Rondina,

Vc tentou fazer os procedimentos mostrados no link abaixo?

gpspoint.com.br/inde...r-sinal-satelite-igo
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re:Igo Primo Greem não Detecta Satélite! 11 Nov 2010 07:55 #27030

A solução do seu problema.

www.gpspoint.com.br/...sem-sinal-tenta-isto
  • Norris
  • Iniciante
  • Norris's Avatar
  • OFFLINE
  • Postagens: 7
  • Registro em: 27/10/2010
    Ult. Visita: 15/03/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.250 seconds