Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: igo primo

igo primo 19 Out 2010 14:19 #20943

ola galera,td bem? gostaria de saber como faço para iniciar meu igo primo, quando ligo ele aparece escrito num quadrinho "erro de inicialização". e embaixo aparece escrito "não foi possivel localizar arquivos de mapa" me ajudem por favor. agradeço desde ja!!! :(
  • ariovaldo
  • Iniciante
  • ariovaldo's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 23/08/2010
    Ult. Visita: 25/04/2016
O administrador desabilitou o acesso público de escrita.

Re: igo primo 19 Out 2010 15:14 #20949

Ariovaldo,
Essa mensagem significa que está faltando alguma parte nele e por este motivo ele não carrega.
  • Paulo Borba
  • Galeria de Honra
  • Um grande amigo.
  • Paulo Borba's Avatar
  • OFFLINE
  • Postagens: 716
  • Agradecimentos: 80
  • Registro em: 18/01/2010
    Ult. Visita: 02/04/2011
O administrador desabilitou o acesso público de escrita.

Re: igo primo 19 Out 2010 19:18 #21030

Ariovaldo,

Significa que a pasta <primo\content\map> não existe ou não tem nenhum arquivo *.fbl ou seja nenhum mapa
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

igo primo 16 Jul 2013 11:58 #197669

Entre na pasta content e abra todas as pasta de mapa e apaque as pastas que não tem o mapa. depois va no arquivo de bloco de nota de nome SYS e apague a entrada "map_ot="Outro". aqui deu certo. até +
  • GTA10
  • Iniciante
  • GTA10's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 30/04/2010
    Ult. Visita: 30/05/2016
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.232 seconds