Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Igo Primo 2.1

Igo Primo 2.1 26 Set 2012 02:26 #173688

instalei o IGO PRIMO 2.1 vs 2012 no meu Aquarius 7 polegadas, até aí tudo certo! Mas quando defini uma rota qualquer ele não apresentou sinal de satélite, trassou a rota belezinha, só que sinal que é baum, nada!!!O que eu faço????
baixei ele desse site aki ó ->

Aquarius:
*Processador= 800Mhz
*Sistema OP= WinCE6.0
*Memória= 128MB
*Resolução= 800x480

No aguardo!!!
  • THIAGO,MS
  • Iniciante
  • THIAGO,MS's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 26/09/2012
    Ult. Visita: 01/10/2012
Última Edição: 26 Set 2012 07:59 por plot_aqa.
O tópico foi trancado.

Re: Igo Primo 2.1 26 Set 2012 07:04 #173691

Não são permitidos links para download de softwares licenciados aqui no forum.
Sobre o sinal, faça uma busca sobre o assunto, e achará inumeros topicos falando sobre isso.
Grato pela compreensão.
  • shdw
  • Colaborador
  • shdw's Avatar
  • OFFLINE
  • Postagens: 635
  • Agradecimentos: 243
  • Registro em: 14/09/2010
    Ult. Visita: 30/11/2016
O tópico foi trancado.

Re: Igo Primo 2.1 26 Set 2012 08:00 #173694

THIAGO,MS

Se vc baixou o navegador de outro site, pq não pede ajuda naquele site?

Não conhecemos o pacote, a configuração que foi feita, recursos, versões, etc.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O tópico foi trancado.

Re: Igo Primo 2.1 26 Set 2012 08:41 #173695

Galera,

Só para esclarecer, não existe esta versão do Primo => 2.1
Se o cara que montou o pacote não sabe direito a versão que está usando imagina a macumba que não deve ter feito para "parir" um Data com resolução para 7"

Oxalá
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O tópico foi trancado.

Re: Igo Primo 2.1 27 Set 2012 12:00 #173889

Sherlock escreveu:
Galera,

Só para esclarecer, não existe esta versão do Primo => 2.1
Se o cara que montou o pacote não sabe direito a versão que está usando imagina a macumba que não deve ter feito para "parir" um Data com resolução para 7"

Oxalá

Vim pedir ajuda aki, por se tratar de um site expert no assunto, pois bem não fui atendido!!! ok!!!
Mas mesmo assim, consegui resolver meu problema....(((Obrigado pela ajuda)))
Igo Primo Rodando perfeitamente no aquarius 7'.....
  • THIAGO,MS
  • Iniciante
  • THIAGO,MS's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 26/09/2012
    Ult. Visita: 01/10/2012
O tópico foi trancado.

Re: Igo Primo 2.1 27 Set 2012 12:18 #173898

não existe esta versão do Primo => 2.1

E nem gps Aquarius com processador de 800 MHz

Abs
  • luizcarlosrio
  • Moderador
  • luizcarlosrio's Avatar
  • OFFLINE
  • Postagens: 2016
  • Agradecimentos: 926
  • Registro em: 04/07/2011
    Ult. Visita: 30/11/2016
Por favor, não me envie msg privada pedindo ajuda, pergunte aqui no fórum. Minha resposta lhe foi útil
e você faz questão de agradecer? Não escreva uma msg agradecendo, apenas aperte o botão. :)
O tópico foi trancado.
Os seguintes usuários disseram Obrigado: THIAGO,MS
  • Página:
  • 1
Time to create page: 0.606 seconds