Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Junction View no Primo 1.1

Junction View no Primo 1.1 12 Set 2012 17:17 #171725

Alguém sabe como configurar o igo primo 1.1 para que os arquivos .fjv funcionem mostrando as junction view? Já procurei em vários tópicos, mas não achei nada a respeito para este primo. O meu navegador sempre reinicia ao se aproximar de um ponto com junction view. No primo 2.0 funciona normalmente, mas gostaria de ver esta funcionalidade no 1.1, pois é este navegador que uso no dia a dia. O curioso é que em seu data.zip existe as pastas e arquivos (.ini) que supostamente fariam o junction view funcionar.
  • allan_bsb
  • Intermediário
  • allan_bsb's Avatar
  • OFFLINE
  • Postagens: 76
  • Agradecimentos: 25
  • Registro em: 19/09/2011
    Ult. Visita: 02/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Junction View no Primo 1.1 19 Set 2012 18:35 #172883

Allan_bsb

É uma pena que ninguém respondeu

Tentei mas nao sei se vai aparecer

Na simulaçao aparece as placas e depois o aparelho desliga

Acredito que desliga qdo vai aparecer as junçoes

Se alguém do forum sabe poderia ajudar o Allan e muitos outros que usam o primo 1.1

Abçs.
  • jps10
  • Usuário Gold
  • jps10's Avatar
  • OFFLINE
  • Postagens: 197
  • Agradecimentos: 18
  • Registro em: 02/04/2012
    Ult. Visita: 09/03/2013
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.289 seconds