Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mensagem de erro Igo Primo 2.0

Mensagem de erro Igo Primo 2.0 22 Jul 2012 13:45 #162885

Boa tarde,

Acabei de instalar o Igo primo 2.0 no meu Foston Fs-700DT, eo mesmo fica aparecendo a seguinte mensagem:
An unhandled exception occurred at $00015694 : EInOutError : file not found $00015694
Alguem sabe como resolver esse erro.

Obrigado.
  • marciomendes23
  • Iniciante
  • marciomendes23's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 20/07/2012
    Ult. Visita: 22/07/2012
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 05 Ago 2012 21:20 #165626

Olá Márcio

Vc conseguiu resolver? Estou com este mesmo problema.

Grato
  • rjbeto
  • Iniciante
  • rjbeto's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 06/08/2012
    Ult. Visita: 06/08/2012
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 09 Set 2012 00:03 #171079

SOLUCAO!!!!]

no sys.txt procure

[network]
available=1 < ruim erro!!!!


E MUDE PARA:
[network]
available=0

(com available=1 - o q faz dar o erro_
  • aurelioig
  • Iniciante
  • aurelioig's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 25/11/2011
    Ult. Visita: 14/06/2014
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 01 Out 2012 15:48 #174469

continua com o mesmo erro, ate removendo o SAVE...
  • tac_157
  • Iniciante
  • tac_157's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 01/10/2012
    Ult. Visita: 22/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 01 Out 2012 17:45 #174479

marciomendes23, rjbeto e tac_157,

Tentem substituir o executável, talvez seja ele o causador do problema, pois pode estar corrompido.
Abraços

Anderson
  • Appollo_01
  • Usuário Prata
  • Appollo_01's Avatar
  • OFFLINE
  • Postagens: 105
  • Agradecimentos: 15
  • Registro em: 26/12/2010
    Ult. Visita: 03/12/2016
Orange OR G5001DTV - 128 Mb - 600 Mhz - Bt - Tfm - Sirf Atlas V - WinCE 6.0
Última Edição: 01 Out 2012 17:46 por Appollo_01.
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 03 Out 2012 07:21 #174643

nem removendo o exe..ja peguei 2 programas diferentes.
  • tac_157
  • Iniciante
  • tac_157's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 01/10/2012
    Ult. Visita: 22/08/2016
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 03 Out 2012 08:27 #174645

Experimente formatar o cartão (faça backup antes) e reinstale tudo depois se tiver instalado o Primo nele, ou use um desfragmentador no caso de ter instalado na memória interna.
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 04 Out 2012 14:43 #174843

Olá amigos!

Alguém conseguiu resolver este problema? O meu Foston 700dt está com o mesmo problema.

Abs.
  • jsoares133
  • Iniciante
  • jsoares133's Avatar
  • OFFLINE
  • Postagens: 6
  • Registro em: 01/10/2012
    Ult. Visita: 05/10/2012
O administrador desabilitou o acesso público de escrita.

Re: Mensagem de erro Igo Primo 2.0 11 Nov 2012 18:33 #179157

resolvido!!!

Apagar estes 3 arquivos ui_igo9/common/UI / about.ui customized.lua e smart_detour.lua .
  • donmarcos
  • Iniciante
  • donmarcos's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 15/10/2012
    Ult. Visita: 28/06/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.296 seconds