Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Mostrar novamente os radares no iGO Primo

Mostrar novamente os radares no iGO Primo 24 Jun 2012 21:46 #157144

:star :? :angry: Boa Noite .
tenho um IGO PRIMO
que antes pegavam os radares normal
fiz algo que ele parou de mostrar os radares
ja reiniciei
ja fiz quase tudo
se alguem puder me ajudar serei grato !
  • henriquedosreis
  • Iniciante
  • henriquedosreis's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 18/06/2012
    Ult. Visita: 03/07/2012
O administrador desabilitou o acesso público de escrita.

Re: Mostrar novamente os radares no iGO Primo 25 Jun 2012 20:17 #157330

henrique

esse tipo de BO (quando não temos idéia de qual foi a ^%^$#$@ feita) costumamos resolver restaurando as configurações originais do navegador
uma maneira de ver se isso resolve e ainda ter a chance de desfazer é renomeando a pasta \save\ para algum outro nome qualquer
fazendo isso, da próxima vez que iniciar o navegador ele criará novamente a pasta e você poderá começar tudo do zero

antes disso, se quiser experimentar algo, apague o conteúdo da pasta \content\speedcam\ , baixe novamente o arquivo speedcam.txt e copie-no para dentro da pasta (apenas ele)
carregue o navegador e veja se os ícones voltam
se não voltarem experimente a dica do bloco acima

Sk
  • Sherlock
  • Gerente
  • Sherlock's Avatar
  • OFFLINE
  • Postagens: 5958
  • Agradecimentos: 8098
  • Registro em: 04/09/2010
    Ult. Visita: 28/11/2016
Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar!
O administrador desabilitou o acesso público de escrita.

  • Página:
  • 1
Time to create page: 0.373 seconds