Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: problema no tunel

problema no tunel 10 Mai 2012 13:09 #146854

boa tarde, estou com um problema fiz uma simulaçao do itaim paulista ate av 9 de julho pra ver como ia ficar no tunel porem no primeiro tunel show de bola tanto a foto quanto ele sobrevoar por cima ne, porem quando chega no segundo tunel o aparelho desliga sozinho, estou usando o primope com o mapa nt 2011 q4 se alguem poder me ajudar agradeço obrigado
  • costabruno
  • Iniciante
  • costabruno's Avatar
  • OFFLINE
  • Postagens: 17
  • Registro em: 02/05/2011
    Ult. Visita: 27/11/2016
O administrador desabilitou o acesso público de escrita.

Re: problema no tunel 11 Mai 2012 08:55 #147037

olá
vc não mencionou o aparelho que usas
possivelmente seja um com pouca memória ram (64mb)
dai falta memória e pode acontecer imprevistos

se for este o caso,coloque um outro navegador mais leve

boa sorte
  • lorenci
  • Usuário Platinum
  • lorenci's Avatar
  • OFFLINE
  • Postagens: 411
  • Agradecimentos: 76
  • Registro em: 10/05/2011
    Ult. Visita: 05/12/2016
O administrador desabilitou o acesso público de escrita.

Re: problema no tunel 11 Mai 2012 12:12 #147082

@costabruno..
escribe esto en SYS..

[navigation]
use_duration_for_tunnel=1
stop_at_tunnel_end=1

[feature]
tunnel_guidance=0

..
  • titisoim
  • Colaborador
  • titisoim's Avatar
  • OFFLINE
  • Postagens: 216
  • Agradecimentos: 873
  • Registro em: 30/05/2011
    Ult. Visita: 01/11/2016
O administrador desabilitou o acesso público de escrita.

Re: problema no tunel 11 Mai 2012 19:09 #147178

lorenci

foi mal, mas o meu é de 64ram mesmo ching ling da eyo, obrigado pela dica


titisoim

vou seguir a dica do titisoim e posto se deu certo ou nao, obrigado tambem
  • costabruno
  • Iniciante
  • costabruno's Avatar
  • OFFLINE
  • Postagens: 17
  • Registro em: 02/05/2011
    Ult. Visita: 27/11/2016
O administrador desabilitou o acesso público de escrita.

Re: problema no tunel 11 Mai 2012 19:28 #147179

titisoim

poxa faleu fio, ficou file nao desligou mais obrigado memo sobrevoo normal agora vou colocar com a foto mas ja esta otimo
  • costabruno
  • Iniciante
  • costabruno's Avatar
  • OFFLINE
  • Postagens: 17
  • Registro em: 02/05/2011
    Ult. Visita: 27/11/2016
O administrador desabilitou o acesso público de escrita.

Re: problema no tunel 11 Mai 2012 22:48 #147229

O amigo Titisoim é estrangeiro então é ótimo não utilizar gírias.

:oks
  • Fábio M.
  • Moderador
  • Fábio M.'s Avatar
  • OFFLINE
  • Postagens: 3366
  • Agradecimentos: 1239
  • Registro em: 20/10/2011
    Ult. Visita: 01/12/2016
Pesquise sempre! O fórum tem um acervo enorme com dúvidas respondidas. Evite abrir novos tópicos, utilize os tópicos já existentes.
Não crie uma nova mensagem para agradecer, clique apenas em 'Agradecimento' se a resposta lhe foi útil.
Última Edição: 11 Mai 2012 22:48 por Fábio M..
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.341 seconds