Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Igo primo

Igo primo 05 Mai 2012 18:05 #145947

Baixei o iGO Primo 2.0 by Caio Jr (480x272) , mas nao consigo inicializar, pois aparece a seguinte mensagem (no voice files were found), alguem pode mim ajudar.
  • fcoalessandro
  • Iniciante
  • fcoalessandro's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 05/02/2012
    Ult. Visita: 21/04/2015
O administrador desabilitou o acesso público de escrita.

Re: Igo primo 05 Mai 2012 20:09 #145967

Caro amigo, de uma olhada no download que voce esta sem o arquivo ou pasta de voz no seu navegador. O arquivo referente, é da pasta CONTENT\VOICE, verifique se voce tem esta pasta e verifique se voce tem os arquivos de voz dentro, por exemplo:

Voice_TTS-nua-pbr-f3-lua-vssq5f22

Caso nao tiver, me de um alo, eu te envio por e-mail.


Um abraço.
  • Juniorjau
  • Usuário Gold
  • Juniorjau's Avatar
  • OFFLINE
  • Postagens: 157
  • Agradecimentos: 15
  • Registro em: 21/04/2010
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.

Re: Igo primo 06 Mai 2012 17:10 #146086

Dentro da pasta content so existea as seguintes pasta. (BUILDING,car, global- cfg, lang). As pastas voice, map, speedcam estavam fora da pasta content, copiei as mesma dentro da pasta content e inicializou normal. Gostaria de saber porque estas pastas nao vieram no seu devido lugar, e se o procedimento que fiz é correto ou terei que acrecentar alguma coisa?Aguardo resposta.Obrigado pela dica.
  • fcoalessandro
  • Iniciante
  • fcoalessandro's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 05/02/2012
    Ult. Visita: 21/04/2015
O administrador desabilitou o acesso público de escrita.

Re: Igo primo 07 Mai 2012 19:25 #146294

As pastas que voce citou que estavam fora da pasta /content e voce deixou as mesmas dentro desta, esta correto sua atitude, pois o lugar delas é na pasta /content. Gostaria de saber, a voz da Gabriela, esta sendo soada normalmente agora ou não ?
  • Juniorjau
  • Usuário Gold
  • Juniorjau's Avatar
  • OFFLINE
  • Postagens: 157
  • Agradecimentos: 15
  • Registro em: 21/04/2010
    Ult. Visita: 29/11/2016
O administrador desabilitou o acesso público de escrita.

Re: Igo primo 03 Jun 2012 09:57 #151946

Bom dia pesoal , sou leigo no assunto...quebrei a cabeça com esse igo primo, creio que bastante gente está na mesma situação
dando erro na inicialização....isoo é bem simples de resolver , va até a pasta content ve se esta faltando o arquivo voice, e arquivo map se não tiver dentro dessa pasta é só vc recortar e colar ai dentro da pasta ...vai dar tudo certo tchau tchau.
  • caminhao23
  • Iniciante
  • caminhao23's Avatar
  • OFFLINE
  • Postagens: 1
  • Registro em: 19/02/2011
    Ult. Visita: 06/06/2014
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.283 seconds