Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Igo Primo 2.0 - Booster 7"

Igo Primo 2.0 - Booster 7" 04 Mai 2012 12:56 #145732

Olá estou com um problema no Primo 2.0 - todos estão dando erro - Fatal Error ocorred in main thread... qualquer versão para 7" deu esse erro... alguem por favor pode me ajudar. Obrigado.
  • xandre2012
  • Iniciante
  • xandre2012's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 28/03/2012
    Ult. Visita: 21/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Igo Primo 2.0 - Booster 7" 04 Mai 2012 13:31 #145738

xandre2012,
Copie e cole o sys.txt do seu navegador aqui para que alguem possa te ajudar.
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: Igo Primo 2.0 - Booster 7" 08 Mai 2012 18:12 #146486

Aqui está o meu com o memso erro: (não consegui fazer nenhum primo 2.0 funcionar no booster 7")

Clique aqui! [ Click to expand ]
  • xandre2012
  • Iniciante
  • xandre2012's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 28/03/2012
    Ult. Visita: 21/01/2013
Última Edição: 23 Mai 2012 17:03 por Fábio M.. Razão: Acréscimo do Spoiler
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.246 seconds