Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: igo primo nao localiza satelites

igo primo nao localiza satelites 06 Abr 2012 17:45 #139082

Ajuda meu igo primo nao localiza satelites!
Boa tarde pessoal...
na verdade o que acontece é o seguinte mudo as configurações do arquivo system.ini para ''auto'' ai o gps funciona localiza os satelites e fica verde os sinais deles...
porem depois que desligo o gps, quando ligo novamente, ele nao localiza mais os satelites.. fica so vermelinho... voltei no arquivo system.ini e ele foi alterado para:
port="0"
baud="57600"
delay_after_pos_valid="1000"
delay_after_pos_invalid="1"
disable_advanced="0"
set_messages="0"
gpstime="1333743669"
last_gps_date="2012.04.06"
last_gps_time="20:23:17.000"

se eu volto a colocar auto nos dois primeiros itens(port e baud) ele volta a localizar os satelites.. agora o que devo fazer? quero poder desligar o gps sem ter que ficar toda a hora colocando ele no pc para alterar o arquivo systema.ini

obrigado pela atenção!
  • samueldematos
  • Iniciante
  • samueldematos's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 22/01/2012
    Ult. Visita: 25/02/2013
O administrador desabilitou o acesso público de escrita.

Re: igo primo nao localiza satelites 06 Abr 2012 17:55 #139083

samueldematos
Coloca 1 no port e 4800 no baud, ve se resolve.
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.

Re: igo primo nao localiza satelites 06 Abr 2012 18:08 #139085

nada agora ele mantem a configuração mas os satelites ficam so vermelhos... nao chegao a conectar!
  • samueldematos
  • Iniciante
  • samueldematos's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 22/01/2012
    Ult. Visita: 25/02/2013
O administrador desabilitou o acesso público de escrita.

Re: igo primo nao localiza satelites 06 Abr 2012 18:10 #139086

pessoal talvez ajude..
meu gps é um multilaser serie tracker tv
é novo eu que instalei o igo! ele veio originalmente com o sygiam ou algo assim....
  • samueldematos
  • Iniciante
  • samueldematos's Avatar
  • OFFLINE
  • Postagens: 3
  • Registro em: 22/01/2012
    Ult. Visita: 25/02/2013
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.251 seconds