Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Radar do Primo 2.0 não marca velocidade permitida, o que fazer???

Radar do Primo 2.0 não marca velocidade permitida, o que fazer??? 13 Mar 2012 20:58 #133407

Após um dia inteiro fuçando consegui fazer o Primo 2.0 rodar no meu gps BAK de 7", contudo ficaram alguns problemas que eu não consegui resolver sozinho, por isso peço que me ajudem!!!
Quando aproximo de radares eles começam a apitar a 500m exatos em todos so que nenhum marca qual a velocidade permitida e não tem aviso por voz. Ja tentei mudar o arquivo "Sys.txt", ja tentei baixar o arquivo speedcam do site maparadar mas de nada adiantou...

Outra coisa que me irrita demais da conta é que nos semaforos também a 500 metros ele começa a apitar e não para enquanto vc não passa do farol!! E quando vc para no semaforo ele também continua apitando, imaginem o tanto que isso irrita num congestionamento!!!

Bom estou a procura de ajuda e desde ja agradeço a atenção de todos!!!!!
  • Luciano Borella
  • Iniciante
  • Luciano Borella's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 11/09/2010
    Ult. Visita: 20/03/2013
O administrador desabilitou o acesso público de escrita.

Re: Radar do Primo 2.0 não marca velocidade permitida, o que fazer??? 14 Mar 2012 00:33 #133488

Luciano Borella
Benvindo.

De onde vc baixou este Primo 2.0?

Abs
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Radar do Primo 2.0 não marca velocidade permitida, o que fazer??? 14 Mar 2012 05:52 #133494

olá Foxtrot
Estou com um problema no primo 2.0 ou cruize do caio junior, baixado aqui do gpspoint, como faço para os radares ser avisados somente por voz.
estes beeps irritam realmente.
antecipadamente agradeço Eduardo
  • eduardo.x
  • Usuário Platinum
  • eduardo.x's Avatar
  • OFFLINE
  • Postagens: 416
  • Agradecimentos: 106
  • Registro em: 30/11/2010
    Ult. Visita: 04/12/2016
O administrador desabilitou o acesso público de escrita.

Re: Radar do Primo 2.0 não marca velocidade permitida, o que fazer??? 14 Mar 2012 06:49 #133497

Foxtrot baixei aqui mesmo pelo gpspoint, não aquele que o sherlock disponibilizou, pq ele dava erro da versão do portugues e não funcionava. a não sei se interfere mas a minha resolução é de 800x480.
  • Luciano Borella
  • Iniciante
  • Luciano Borella's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 11/09/2010
    Ult. Visita: 20/03/2013
O administrador desabilitou o acesso público de escrita.

Re: Radar do Primo 2.0 não marca velocidade permitida, o que fazer??? 14 Mar 2012 13:29 #133569

Luciano Borella & eduardo.x

Como nao sei ou sabemos o que ja foi feito/alterado, recomendo a vcs dois
baixarem um novo pacote completo e nao mexer em nada que nao seja essencial ou instruido,
pelo menos no inicio e so fazer isso qdo estiverem absolutamente certos do que fazer e como.

Por favor escolham e baixem um dos pacotes do galonet, LEIAM TODAS AS INSTRUÇOES do Topico Inicial
ANTES e façam como esta la descrito e informado. Caso ainda assim tenham problemas, pesquisem
no proprio Topico e se nao acharem a soluçao postem as duvidas la que serao atendidos.
www.gpspoint.com.br/...00x240320x240240x320

Para adicionais visitem o Topico Primo Studio que faz parte deste desenvolvimento do PE 2.0.
Comecem com o pacote basico e evoluam aos poucos qdo ja estiverem 'feras' em Gps..lol.

Boa sorte a vcs, abs.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.

Re: Radar do Primo 2.0 não marca velocidade permitida, o que fazer??? 15 Mar 2012 07:55 #133807

Blz Foxtrot, eu tinha instalado a partir deste link so que cometi apenas um erro e acabou que não estava funcionando, mas agora ja esta tudo ok, obrigado pela atenção.
  • Luciano Borella
  • Iniciante
  • Luciano Borella's Avatar
  • OFFLINE
  • Postagens: 10
  • Registro em: 11/09/2010
    Ult. Visita: 20/03/2013
O administrador desabilitou o acesso público de escrita.

Re: Radar do Primo 2.0 não marca velocidade permitida, o que fazer??? 15 Mar 2012 10:07 #133832

Ok Luciano

Boas viagens e sorte!
Abs.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.515 seconds