Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Primo 2.0 PE não aparece símbolos de posto de gasolina e banco

Primo 2.0 PE não aparece símbolos de posto de gasolina e banco 06 Mar 2012 23:40 #131613

Pessoal baixei o Primo 2.0 Performance Edition - Galonet Fevereiro 2012,
mas não está aparecendo os símbolos de posto de gasolina nem de banco,
falta alguma configuração ou falta algum arquivo ou pasta do navegador?

help familia GPSPoint,
abrass MTR1977.
  • MTR1977
  • Iniciante
  • GPS Positron NP4320 500MHZ 128RAM
  • MTR1977's Avatar
  • OFFLINE
  • Postagens: 35
  • Registro em: 07/02/2012
    Ult. Visita: 21/08/2015
GPS Positron NP4320
500MHZ, 128RAM
O administrador desabilitou o acesso público de escrita.

Re: Primo 2.0 PE não aparece símbolos de posto de gasolina e banco 07 Mar 2012 08:31 #131638

bem colega MTR1977 verifique se neste pacote do galonet que voce baixou se a pasta branding tem os icones que voce mencionou, consulte o topico referente a este navegador que voce encontrara o que precisa saber ok.
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.

Re: Primo 2.0 PE não aparece símbolos de posto de gasolina e banco 10 Mar 2012 13:44 #132505

paz64,

Baixei, deu certo em partes, ta dando um erro ao escolher os ícones, clico na tela de erro e ele desliga, e está com imagem sobreposta na parte inicial do menu de navegação,
será que pode ser algum conflito do arquivo branding baixado?
  • MTR1977
  • Iniciante
  • GPS Positron NP4320 500MHZ 128RAM
  • MTR1977's Avatar
  • OFFLINE
  • Postagens: 35
  • Registro em: 07/02/2012
    Ult. Visita: 21/08/2015
GPS Positron NP4320
500MHZ, 128RAM
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.238 seconds