Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Cruise não avisa radar

Cruise não avisa radar 10 Fev 2012 19:35 #125445

Boa noite pessoal, instalei IGO Cruise até agora ótimo fantástico, mas o aviso de radares esta com o som muito baixo e eu não achei onde posso aumenta-lo.
Entrei em => Mais... => Opções => Sons e avisos => Volume => (neste coloquei todos em máximo).
Fui em pastas de radares e coloquei todos áudio e visual, mesmo assim o som é muito baixo alguém pode me ajudar?

Desde já obrigado a todos.
  • EdsonrCPS
  • Iniciante
  • EdsonrCPS's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 09/02/2012
    Ult. Visita: 30/11/2012
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 10 Fev 2012 19:38 #125447

verifique no syx do navegador estas linhas se não tiver insira ele deixe como esta este ok.


[dynamiccompressor]
a0="56806"
compressor="1"
gain="12"
ratio="9" ; min=0 max=9
thrs="24703"
  • paz64
  • Colaborador
  • foston fs 470dc 4.3 polegadas
  • paz64's Avatar
  • OFFLINE
  • Postagens: 697
  • Agradecimentos: 103
  • Registro em: 02/07/2011
    Ult. Visita: 12/01/2013
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: EdsonrCPS

Re: Cruise não avisa radar 10 Fev 2012 21:23 #125482

Tenho este abaixo, deixo e coloco como você me disse ou troco?

[dynamiccompressor]
compressor="1"
a0="56806"
thrs="24703"
ratio="9" ; min=0 max=9
gain="12"
  • EdsonrCPS
  • Iniciante
  • EdsonrCPS's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 09/02/2012
    Ult. Visita: 30/11/2012
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 10 Fev 2012 21:28 #125487

Alias, a sequencia tem alguma coisa haver?
  • EdsonrCPS
  • Iniciante
  • EdsonrCPS's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 09/02/2012
    Ult. Visita: 30/11/2012
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 10 Fev 2012 21:32 #125488

Boa noite pessoal !!!!

Conforme o amigo citou, estou com o mesmo problema com o IGO Cruise o som está saindo baixo com opção apenas sonora não tem voz.
Outro detalhe ao passar pelo radar ele mostra o ícone , porém não mostra a que velocidade você deve estar no momento da passagem pelo radar.

Desde já agradeço
  • eduafer77
  • Iniciante
  • eduafer77's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 1
  • Registro em: 11/08/2011
    Ult. Visita: 07/12/2015
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: EdsonrCPS

Re: Cruise não avisa radar 10 Fev 2012 23:26 #125511

De onde vcs baixaram seus 'pacotes'?
Quais sao eles?
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: EdsonrCPS

Re: Cruise não avisa radar 11 Fev 2012 08:58 #125536

EdsonrCPS,
A sequencia não interfere em nada. Pegue o sys que o Paz64 te mandou e exclua o seu, se não der certo volta como era. Faça um back-up antes.
  • Caio Junior
  • Galeria de Honra
  • Não mande MP, vamos resolver no forum
  • Caio Junior's Avatar
  • OFFLINE
  • Postagens: 1092
  • Agradecimentos: 913
  • Registro em: 04/04/2011
    Ult. Visita: 27/03/2013
Não mande mp para resolver suas dúvidas



Autorizado pelo autor.
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: EdsonrCPS

Re: Cruise não avisa radar 11 Fev 2012 11:30 #125552

Bom dia a todos
Eu baixei aqui mesmo no forum IGO Primo 2.0 by Caio Jr (480x272) pelo Link alternativo (26jan12)
fyels.com/f3z
Coloquei no GPS que é um MULTILASER 4.3 ele está rodando normal , apenas foi detectado essas falhas citadas abaixo:
Som está saindo baixo com opção apenas sonora não tem voz.
Outro detalhe ao passar pelo radar ele mostra o ícone , porém não mostra a que velocidade você deve estar no momento da passagem pelo radar
  • eduafer77
  • Iniciante
  • eduafer77's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 1
  • Registro em: 11/08/2011
    Ult. Visita: 07/12/2015
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 11 Fev 2012 11:34 #125553

Baixei pelo link alternativo, pois os links com parte 1,2 e 3 não estava mais disponíveis
  • eduafer77
  • Iniciante
  • eduafer77's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 1
  • Registro em: 11/08/2011
    Ult. Visita: 07/12/2015
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 11 Fev 2012 14:07 #125592

Boa tarde amidos,

Estou com o mesmo problema do eduafer77

Fiz do download do tópico do Caio, PARTE 3,

Só da um sinal sonoro baixo no radar não mostra velocidade e não fala.

O que pode ser?

help familia GPSPoint.
  • MTR1977
  • Iniciante
  • GPS Positron NP4320 500MHZ 128RAM
  • MTR1977's Avatar
  • OFFLINE
  • Postagens: 35
  • Registro em: 07/02/2012
    Ult. Visita: 21/08/2015
GPS Positron NP4320
500MHZ, 128RAM
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 11 Fev 2012 17:35 #125631

Então Caio Junior, não deu certo apaguei o meu e copiei o que o PAZ64 passou e não funcionou, tem outra coisa que eu possa fazer?

Valeu pela atenção
  • EdsonrCPS
  • Iniciante
  • EdsonrCPS's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 09/02/2012
    Ult. Visita: 30/11/2012
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 11 Fev 2012 17:37 #125635

Tudo bem Paz64?

Então copiei desta mesma maneira que você postou e não obtive resultado.

O que mais posso fazer?

Valeu pela atenção.
  • EdsonrCPS
  • Iniciante
  • EdsonrCPS's Avatar
  • OFFLINE
  • Postagens: 9
  • Registro em: 09/02/2012
    Ult. Visita: 30/11/2012
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 13 Fev 2012 09:25 #125982

Bom dia a todos !!

Ainda não consegui resolver a configuração do cruise referente ao ícone do radar mostrar a velocidade máxima permitida, mas consegui resolver a questão sonora baixa ao passar pelo radar.
Troquei o arquivo SYS que estava no cruise por esse abaixo:
Para o meu resolveu o som está alto e com voz avisando o radar e não mais por bip como estava antes.
Espero ter ajudado
Clique aqui! [ Click to expand ]
  • eduafer77
  • Iniciante
  • eduafer77's Avatar
  • OFFLINE
  • Postagens: 8
  • Agradecimentos: 1
  • Registro em: 11/08/2011
    Ult. Visita: 07/12/2015
Última Edição: 14 Fev 2012 01:49 por fernandodvdt. Razão: Adicionado Spoiler
O administrador desabilitou o acesso público de escrita.

Re: Cruise não avisa radar 13 Fev 2012 10:24 #125996

Algo deve ter acontecido de 'errado' ao baixar, instalar, descompactar, etc.
O autor do 'pacote' deve ter mais conhecimentos sobre e ja viu o Topico.

Caso nao resolvam, baixem de novo o do Caio ou baixem e instalem este do galonet:
www.gpspoint.com.br/...ptbr-dimka-28jan2012
LEIA TODO O TOPICO do escolhido (copie as instruçoes), em ambos os casos.
Boa sorte.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.268 seconds