Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Primo 2PE 2012 Funfou...

Primo 2PE 2012 Funfou... 03 Fev 2012 19:33 #123828

:duv Socorro aí, galera, ajudem o novato!!!!
Galera, baixei o Primo 2PE. Descompactei e instalei no Resident Flash e no SMCARD. Indiquei o caminho correto, ou seja, Primo.Exe, tanto em um, quanto no outro, e, ambos, não reconhecem o caminho.
Quando clico em navegação, aparece a informação: CONFIGURAR CAMINHO DE NAVEGAÇÃO (CONFIRMAR), aí, vou lá, configuro e nada! Todas as vezes que entro para abrir o Primo, aparece essa informação. Meu GPS é um POWERPACK 5.0 TD5020.
Podem ajudar??
Se eu tiver criado o tópico no lugar errado, me desculpem... faz tempo que não acesso, ok?
Abç
  • S Antunes
  • Iniciante
  • S Antunes's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 29/08/2010
    Ult. Visita: 05/02/2012
O administrador desabilitou o acesso público de escrita.

Re: Primo 2PE 2012 Funfou... 03 Fev 2012 20:03 #123831

S Antunes

Se eu entendi você configurou o caminho pelo menu do aparelho certo.
Na hora de configurar no final da configuração sera que não tem um lugar na tela para salvar a configuração
no meu aparelho é assim, não sei pode ser uma dica valeu
  • kissuki
  • Intermediário
  • GPS Apontador slimway tv
  • kissuki's Avatar
  • OFFLINE
  • Postagens: 63
  • Agradecimentos: 17
  • Registro em: 01/09/2010
    Ult. Visita: 04/04/2012
O administrador desabilitou o acesso público de escrita.

Re: Primo 2PE 2012 Funfou... 05 Fev 2012 12:27 #124171

Fala, Kissuki, cara, é exatamente este o problema. Aparece a informação para configurar o caminho, e um botão continuar, somente. Não abre para salvar, ou outra coisa... Não sei se est´[a faltando algum arquivo, ou outra coisa. E o pior é que não acgbo tópicos com este problema.
Abç:!
  • S Antunes
  • Iniciante
  • S Antunes's Avatar
  • OFFLINE
  • Postagens: 29
  • Registro em: 29/08/2010
    Ult. Visita: 05/02/2012
O administrador desabilitou o acesso público de escrita.

Re: Primo 2PE 2012 Funfou... 05 Fev 2012 12:47 #124177

Vc está seguindo esses passos abaixo?

Clique em Ajustes, Clique em Origem de Navegação, Espec. Origem de Navegação, Clique no botão vermelho, clique na pasta SDMMC, clique na pasta Primo, e clique no arquivo Primo.
A barra azul ficará assim: \SDMMC\Primo\Primo.EXE
Após, vá clicando na seta para voltar (em cima na tela) e quando chegar ao início e vc clicar no botão 'Navegação
  • plot_aqa
  • Gerente
  • Evite Mensagens Privadas para dúvidas. Pesquise!
  • plot_aqa's Avatar
  • OFFLINE
  • Postagens: 7801
  • Agradecimentos: 4072
  • Registro em: 02/08/2010
    Ult. Visita: 23/04/2015
CLIQUE AQUI e Faça uma doação de qualquer valor e ajude a manter o GPSPoint no ar !

POR FAVOR, DÚVIDAS APENAS NO FORUM!!!

NÃO EXISTE ATENDIMENTO V.I.P., PORTANTO NÃO ENVIEM MP COM DÚVIDAS TÉCNICAS
O administrador desabilitou o acesso público de escrita.

Re: Primo 2PE 2012 Funfou... 05 Fev 2012 12:49 #124179

Boa tarde S Antunes,
Reveja o caminho pois você relatou que indicou “Resident Flash e SMCARD” verifiquei que o POWERPACK usa o nome “ResidentFlash” sem o espaço, e SD o nome é “SDMMC” corrija e tente novamente.
Boa sorte.

segue o link com os modelos de GPS e as devidas configurações Tópico criado pelo amigo DjArnaldo:

www.gpspoint.com.br/...do-em-18102011#35825
  • Amoriello
  • Colaborador
  • Amoriello's Avatar
  • OFFLINE
  • Postagens: 2007
  • Agradecimentos: 891
  • Registro em: 03/07/2011
    Ult. Visita: 08/12/2016
GPS Siga-Me Imagem Primo 2.0.1
GPS Airis E350 iGO Amigo
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.296 seconds