Bem-Vindo, Visitante
Username: Password: Lembrar-me

Pesquisa no Fórum

  • Página:
  • 1

TÓPICO: Falta voz no meu gps (BAK 7001)

Falta voz no meu gps (BAK 7001) 26 Jan 2012 13:56 #121786

Não consigo voz nas pastas do speedcam. está com gabriela lua e corrigida por pro tts. Se eu colocar manualmente um quebra-molas, ela anuncia, mas, se colocar as pastas convertidas ou não na speedcam, ela não fala. Por que será... Meu SYS:
Clique aqui! [ Click to expand ]

grato.
  • marconimeneses
  • Iniciante
  • marconimeneses's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 03/04/2010
    Ult. Visita: 09/06/2015
Última Edição: 03 Fev 2012 01:20 por fernandodvdt. Razão: Adicionado Spoiler
O administrador desabilitou o acesso público de escrita.

Re: Falta voz no meu gps (BAK 7001) 29 Jan 2012 15:14 #122504

"pastas convertidas ou não na speedcam" ?
O seu sys.txt tbm nao esta bom. O data.zip...quem sabe...rs

Sugiro vc baixar um novo pacote completo e reinstalar ai sem alteraçoes.
  • Foxtrot
  • Usuário Platinum
  • Pesquise Sempre!
  • Foxtrot's Avatar
  • OFFLINE
  • Postagens: 2054
  • Agradecimentos: 506
  • Registro em: 16/12/2011
    Ult. Visita: 26/03/2013
Antes de Criar Topicos, Por Favor Leia: migre.me/a9whV
O administrador desabilitou o acesso público de escrita.
Os seguintes usuários disseram Obrigado: marconimeneses

Re: Falta voz no meu gps (BAK 7001) 30 Jan 2012 16:55 #122759

Valeu FOXTROT, já tinha convertido, mas, convertí novamente e deu certo. "Brigadão"

Alguém tem outras Skins para Primo 2.0 480X234.
  • marconimeneses
  • Iniciante
  • marconimeneses's Avatar
  • OFFLINE
  • Postagens: 2
  • Registro em: 03/04/2010
    Ult. Visita: 09/06/2015
Última Edição: 30 Jan 2012 16:56 por marconimeneses.
O administrador desabilitou o acesso público de escrita.
  • Página:
  • 1
Time to create page: 0.366 seconds